akuvox
Wideodomofona monitors AKUVOX C313W-2
€108.80
Piegāde līdz 02.11.2026
14 dienu atgriešana
Garantija
Ielādē...
Apraksts
Akūvoksa C313W-2 videodomofona monitors
Modelis: C313W-2

Divu vadu Akuvox C313W-2 videodomofona monitors ar Linux sistēmu – galvenās īpašības:
- Lielisks risinājums attīstītāju investīcijām
- Akuvox C313W-2irvideodomofona monitors ar Linux sistēmu, kas nodrošina audio un videokomunikācijuar domofoniem, izmantojotSIP 2.0 protokolu
- Divu vadu monitors
- 7 collu kapacitatīvs sensoru ekrāns
- Kristāliski tīrs skaņa
- Augsta attēla kvalitāte
- Integrācijas iespēja ar dažādām trešo pušu sistēmāmpiemēram, IP kamerām un signalizācijas sensoriem
- Intuitīva saskarne
- Vadība caur mobilajām lietotnēm
Akuvox C313W-2 monitora tehniskā specifikācija un dati:
- Priekšējais panelis:plastmasa
- RAM / ROM:64MB / 128MB
- Displejs:7 collu TFT LCD
- Ekrāns:7 collu, jaudas sensoru ekrāns
- Wi-Fi:IEEE802.11 b/g/n, @2.4GHz
- Bluetooth:jā
- RS485 ports:atbalstīts
- Releja izeja: 1
- Zvana ieeja: 1
- Ieejas/izejas: 8
- Īpaši tīrs, elegants izskats
- Tievs profils un kompakti izmēri
- Enerģijas taupīšanas režīms:jā
- Divvirzienu audio komunikācija ar citām ierīcēm 2-vadu IP tīklā
- Barots ar NS-2 vai ārēju barošanas avotu
- Ļoti liels pārraides attālums, izmantojot 2-vadu kabeli
- Uzstādīšana:amerikāņu vai Eiropas elektriskajā kastē
- Mikrofons:58 dB
- Skaļrunis:4Ω / 2W
- 2-vadu porti:2 pāri
- Ethernet porti:1xRJ45, 10/100 Mbps adaptīvs
- 48V DC savienotājs(ja netiek izmantots NS-2)
- Uzstādīšana uz sienas vai uz galda
- Izmēri:200,2x132,2x27,2mm
- Darba mitrums: 10~90%
- Darba temperatūra:-10°C ~ +45°C
- Uzglabāšanas temperatūra:-20°C ~ +70°C
- Izšķirtspēja:800x480
- Kontrasts: 500:1
- Spilgtums:220 cd/m²
- Redzes leņķis:50° pa kreisi, 50° pa labi, 40° uz augšu, 50° uz leju
- SIP protokols v1(RFC2543), SIP v2(RFC3261)
- Audio kodeki šaurjoslas joslās:G.711a, G.711μ, G.729
- Audio kodeks plašjoslas joslās:G.722
- DTMF:DTMF ārpus joslas (RFC2833), SIP Info
- Atbalss anulēšana
- Atbalstītie protokoli:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
- Dublēšana / konfigurācijas atjaunošana
- Straumes formāti:H.264
Specifikācijas
- Svars
- 0.5 kg
- Zīmols
- Akuvox
Ielādē...
Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu









