• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Biroja tehnika›
Auto piederumi›
Zoo preces›
Skaistumam un veselībai›
Biroja mēbeles un konferenču iekārtas›
Aksesuāri›
Biroja preces›
Skolas preces›
Saimniecības preces›
Tēja, kafija, saldumi›
Senioriem›
Mūzikas instrumenti›
Iepakošanas materiāli›
Apģērbs un apavi›
Tīklošanas un drošības sistēmas›

Preču katalogs

    akuvox

    Vārtu panelis IP AKUVOX AKV-R28A

    Izpārdots
    Produkta kods: 451509
    Vārtu panelis IP AKUVOX AKV-R28A
    Vārtu panelis IP AKUVOX AKV-R28A (2)
    Vārtu panelis IP AKUVOX AKV-R28A (3)
    Vārtu panelis IP AKUVOX AKV-R28A (4)
    Vārtu panelis IP AKUVOX AKV-R28A (5)
    Vārtu panelis IP AKUVOX AKV-R28A
    Vārtu panelis IP AKUVOX AKV-R28A (2)
    Vārtu panelis IP AKUVOX AKV-R28A (3)
    Vārtu panelis IP AKUVOX AKV-R28A (4)
    Vārtu panelis IP AKUVOX AKV-R28A (5)
    €363.11
    Piegāde līdz 02.11.2026
    14 dienu atgriešana
    Garantija
    Ielādē...

    Apraksts

    IP bramu paneļa IP AKUVOX AKV-R28A

    Modelis: AKV-R28A
    panel-bramowy-ip-akuvox-akv-r28a

    Daudzdzīvokļu ārējais IP videodomofona panelis ar mehānisku tastatūru un 4,3" LCD displeju Akuvox R28A - galvenās īpašības:

    VideodomofonsAkuvox R28Aļauj viegliuzraudzīt ieejas durvis, padarot dzīvojamo vai pakalpojumu objektu drošāku un labāk pārraudzītu!

    • Augstas kvalitātesalumīnija korpuss
    • Kamera ar izšķirtspēju2MPxar nakts režīmu
    • Kameras plašais, horizontālais skata leņķis:līdz pat 116°
    • 4,3", TFT LCD displeja krāsas
    • Ciparu tastatūra ar funkciju pogām un LED apgaismojumu
    • Izturības klaseIP65- augsta ūdens un putekļu necaurlaidība
    • Iespējaierīces ierīkošanai zem apmetuma un uz virsmas
    • Ierīkošanas zem apmetuma izmēri:280 x 130 x 68 mm
    • Ierīkošanas uz virsmas izmēri:280 x 130 x 38 mm
    • Darbs jebkuros, pat ekstremālās temperatūrāsno -20℃ līdz +55℃

    Daudzdzīvokļu ārējais videodomofona panelis IP ar mehānisku tastatūru un 4,3" LCD ekrānu Akuvox R28A - specifikācija un tehniskie dati:

    • Vandalizmu izturīgs korpuss ar pogām
    • Platleņķa kamera:116 ° (H)
    • PoE(IEEE802.3af, Power-over-Ethernet)
    • Divvirzienu audio komunikācija IP tīklos ar atbalss slāpēšanas funkciju
    • Atbilst SIP standartamvienkāršai integrācijai ar jebkuru SIP atbalstošu PBX
    • Atbilst ONVIF standartamvienkāršai integrācijai ar jebkuru tīkla uzraudzības sistēmu
    • Priekšējais panelis:alumīnijs
    • Displejs:4,3 collas, krāsains TFT LCD
    • Kamera:2 miljoni pikseļu, automātiska apgaismojuma regulēšana
    • Ciparu tastatūra ar papildu pogām
    • Gaismas sensors:atbalsts
    • Infrasarkanā sensora atbalsts:atbalsts
    • Wiegand ports:atbalsts
    • RS485 ports:atbalsts
    • RF karšu lasītājs:13,56 MHz un 125 kHz
    • Releji: 3
    • Ieejas: 3
    • Mikrofons:-40dB
    • Skaļrunis:8 Ω / 2W.
    • Izejas jauda:12V / 400mA
    • Ethernet ports:adaptīvs RJ45, 10/100 Mb/s
    • Power-over-Ethernet 802.3af
    • Savienojums:12V DC (ja netiek izmantots PoE)
    • Ūdensizturīgs un putekļu necaurlaidīgs:IP65
    • Uzstādīšana:slēptā un sienas montāža
    • Slēptās montāžas izmēri:280 x 130 x 68 mm
    • Sienas montāžas izmēri:280 x 130 x 38 mm
    • Darba mitrums: 10 ~ 90%
    • Darba temperatūra:-40°C ~ +55°C
    • Uzglabāšanas temperatūra:-40°C ~ + 70°C
    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Šaurjoslas audio kodeki:G.711a, G.711μ, G.729
    • Plašjoslas audio kodeki:G.722
    • DTMF:joslā, ārpus joslas DTMF (RFC2833), SIP Info
    • Trošņu samazināšana
    • Balss aktivācijas noteikšana
    • Sensors:1/2,7”, CMOS
    • Pikseļi:CIF, QCIF, VGA, 4CIF, 720p, 1080p
    • Video kodeks:H.264, H.265
    • Video izšķirtspēja:līdz 1920x1080p
    • Maks. video pārraides ātrums:1080p - 30 kadri sekundē
    • Redzes lauks:116°(H) / 60°(V)
    • Augstas intensitātes IR diodes tēlu apgaismošanai tumšās stundās, pateicoties iebūvētajam gaismas sensoram
    • Saderīgs ar trešo pušu video komponentēm, piem., NVR
    • Atbalstītie protokoli:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Specifikācijas

    Svars
    1.2 kg
    Zīmols
    Akuvox
    Ielādē...
    Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu