• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Auto piederumi›
Biroja tehnika›
Zoo preces›
Apģērbs un apavi›
Skaistumam un veselībai›
Biroja mēbeles un konferenču iekārtas›
Biroja preces›
Aksesuāri›
Saimniecības preces›
Skolas preces›
Senioriem›
Tēja, kafija, saldumi›
Mūzikas instrumenti›
Iepakošanas materiāli›
Tīklošanas un drošības sistēmas›

Preču katalogs

    akuvox

    Vārtu panelis IP AKUVOX AKV-R20K

    Izpārdots
    Produkta kods: 460439
    Vārtu panelis IP AKUVOX AKV-R20K
    Vārtu panelis IP AKUVOX AKV-R20K (2)
    Vārtu panelis IP AKUVOX AKV-R20K (3)
    Vārtu panelis IP AKUVOX AKV-R20K (4)
    Vārtu panelis IP AKUVOX AKV-R20K
    Vārtu panelis IP AKUVOX AKV-R20K (2)
    Vārtu panelis IP AKUVOX AKV-R20K (3)
    Vārtu panelis IP AKUVOX AKV-R20K (4)
    €202.95
    Piegāde līdz 10.11.2026
    14 dienu atgriešana
    Garantija
    Ielādē...

    Apraksts

    AKUVOX AKV-R20K vārtu panelis IP

    Modelis: AKV-R20K
    panel-bramowy-ip-akuvox-akv-r20k

    IP/SIP Akuvox R20K video domofona vārtu panelis ar tastatūru un RF lasītāju - galvenās īpašības:

    • Akuvox R20K- SIP videodomofonsar tastatūru
    • Pēc izmēra atgādina viedtālruni, tas ir izstrādāts īpaši mazām telpām, privātmājām, uzņēmumiem
    • Atbalsta līdz100 telpām,sadarbojas ar4 porteriem, 5 monitoriem/domofoniem1 telpā
    • Videodomofona ārējais panelisar IP/SIP šifrētāju, kas ļaujvizuāli un balss identificēt personu, kas ieiet ēkā
    • Vandalizmu izturīgs IP 65 korpuss
    • Platleņķa kamera ar nakts režīmu
    • 2 izejas/ieejasreleja
    • Barošana, izmantojotPoE
    • Divvirzienu audio komunikācija ar atbalso un trokšņu samazināšanas funkciju
    • RF karšu lasītājs:13,56MHZ & 125KHZ, Wiegand, Onvif

    Ārējais vārtu panelis IP/SIP Akuvox R20K - specifikācija un tehniskie dati:

    • Vandalizmu izturīgs korpuss ar ciparu tastatūru
    • Kamera:platleņķa ar nakts režīmu, 2MPx, 1/2,7”, CMOS
    • 2 releja izejas/ieejas
    • Virspusējā versija
    • Barošana, izmantojot PoE
    • Divvirzienu audio komunikācijaar atbalss un trokšņu samazināšanas funkciju
    • SIP protokola saderība, iespēja darboties ar PBX centrālēm un citām SIP IP ierīcēm, konfigurēšana, izmantojot tīmekļa pārlūku, saderīgs ar ONVIF standartu- integrācija ar uzraudzības sistēmām (CCTV)
    • Alumīnija korpuss, IP 65
    • RF karšu lasītājs:13,56MHZ & 125KHZ, Wiegand, Onvif
    • Releja ieejas/izejas: 2
    • Elektroniskais iedzīvotāju saraksts
    • monitoru skaits vienā dzīvoklī: 8
    • Paziņojumu parādīšana
    • Gaismas sensors
    • Nakts apgaismojums:infrasarkanais
    • Wiegand ports:JĀ
    • RS485 ports:JĀ
    • Mikrofons:-40dB
    • Skaļrunis:8Ω / 2W
    • Izejas jauda:12V/400mA
    • Ethernet ports:RJ45, 10/100 Mbps automātiskā savienojuma noteikšana Power-over-Ethernet 802.3af 12V DC ligzdas (ja netiek izmantots PoE)
    • Darba mitrums: 10 ~ 90%
    • Darba temperatūra:-20 °C ~ +55 °C
    • Uzglabāšanas temperatūra:-40 °C ~ +70 °C
    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Šaurjoslas audio kodeks:G.711a, G.711μ, G.729
    • Platjoslas audio kodeks:G.722
    • DTMF:IEKŠĒJS, ĀRĒJS, DTMF (RFC2833), SIP Info
    • Trošņu un atbalss samazināšanas sistēma
    • Video izšķirtspēja:CIF, QCIF, VGA, 4CIF, 720p,
    • Video kodeks:H.264
    • Kadru skaits sekundē:30 pie 720p
    • Maksimālais attēla pārraides ātrums:720p – 30 fps
    • Redzes lauks:110 ° (H) / 58 ° (V)
    • Nakts apgaismojums ar infrasarkanajām gaismas diodēm
    • Jūtība:0,1 Lux
    • Atbalstītie protokoli:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Specifikācijas

    Svars
    0.5 kg
    Zīmols
    Akuvox
    Ielādē...
    Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu