• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Auto piederumi›
Biroja tehnika›
Zoo preces›
Apģērbs un apavi›
Skaistumam un veselībai›
Biroja mēbeles un konferenču iekārtas›
Biroja preces›
Aksesuāri›
Saimniecības preces›
Skolas preces›
Senioriem›
Tēja, kafija, saldumi›
Mūzikas instrumenti›
Iepakošanas materiāli›
Tīklošanas un drošības sistēmas›

Preču katalogs

    akuvox

    Paneļa durvis IP AKUVOX AKV-R20K

    Izpārdots
    Produkta kods: 489087
    Paneļa durvis IP AKUVOX AKV-R20K
    Paneļa durvis IP AKUVOX AKV-R20K (2)
    Paneļa durvis IP AKUVOX AKV-R20K (3)
    Paneļa durvis IP AKUVOX AKV-R20K (4)
    Paneļa durvis IP AKUVOX AKV-R20K
    Paneļa durvis IP AKUVOX AKV-R20K (2)
    Paneļa durvis IP AKUVOX AKV-R20K (3)
    Paneļa durvis IP AKUVOX AKV-R20K (4)
    €203.30
    Piegāde līdz 11.11.2026
    14 dienu atgriešana
    Garantija
    Ielādē...

    Apraksts

    IP vārtu panelis AKUVOX AKV-R20K

    Modelis: AKV-R20K
    panel-bramowy-ip-akuvox-akv-r20k

    IP/SIP video durvju telefonu panelis Akuvox R20K ar tastatūru un RF lasītāju - galvenās īpašības:

    • Akuvox R20K- SIP video durvju telefonsar tastatūru
    • Izmērā līdzīgs viedtelefonam, ir speciāli izstrādāts mazām telpām, privātmājām, uzņēmumiem
    • Atbalsta līdz100 telpām,sadarbojas ar4 porteru telpām, 5 monitoriem/domofoniem1 telpā
    • Video domofona ārējais panelisar IP/SIP šifrētāju, kas ļaujvizuāli un balss identifikāciju personai, kas ienāk ēkā
    • Vandalizmu izturīgs korpuss IP 65
    • Platleņķa kamera ar nakts režīmu
    • 2 izejas/izejasreleju
    • Barošana arPoE
    • Divvirzienu audio komunikācija ar atbalss un trokšņu samazināšanas funkciju
    • RF karšu lasītājs:13,56MHZ & 125KHZ, Vīgents, Onvif

    Ārējais IP/SIP vārtu panelis Akuvox R20K - specifikācija un tehniskie dati:

    • Vandalizmizturīgs korpuss ar ciparu tastatūru
    • Kamera:plašleņķa ar nakts režīmu, 2MPx, 1/2,7”, CMOS
    • 2 releja izejas/ieejas
    • Virspusējā versija
    • Barošana ar PoE
    • Divvirzienu audio komunikācijaar aizkaves un trokšņu samazināšanas funkciju
    • SIP protokola atbilstīgs, iespēja integrēties ar PBX centrālēm un citām SIP IP ierīcēm, konfigurēšana caur tīmekļa pārlūku, atbilst ONVIF standartam- integrācija ar uzraudzības sistēmām (CCTV)
    • Alumīnija korpuss, IP 65
    • RF karšu lasītājs:13,56MHZ & 125KHZ, Wiegand, Onvif
    • Releja ieejas/izejas: 2
    • Elektroniskais iedzīvotāju saraksts
    • monitoru skaits vienā dzīvoklī: 8
    • Paziņojumu parādīšana
    • Gaismas sensors
    • Nakts apgaismojums:infrasarkanais
    • Wiegand ports:TAK
    • RS485 ports:TAK
    • Mikrofons:-40dB
    • Skaļrunis:8Ω / 2W
    • Izejas jauda:12V/400mA
    • Ethernet ports:RJ45, 10/100 Mbps automātiska darbības režima noteikšana Power-over-Ethernet 802.3af 12V DC savienotājs (ja netiek izmantots PoE)
    • Darba mitrums: 10 ~ 90%
    • Darba temperatūra:-20 °C ~ + 55 °C
    • Uzglabāšanas temperatūra:-40 °C ~ + 70 °C
    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Šaurjoslas audio kodeks:G.711a, G.711μ, G.729
    • Plašjoslas audio kodeks:G.722
    • DTMF:IENĀKOŠS, IZEJOŠS, DTMF (RFC2833), SIP Info
    • Trošņu un atbalss samazināšanas sistēma
    • Video izšķirtspēja:CIF, QCIF, VGA, 4CIF, 720p,
    • Video kodeks:H.264
    • Kadru skaits/s:30 pie 720p
    • Maks. attēla pārraides ātrums:720p – 30 kadri/s
    • Redzes leņķis:110° (H) / 58° (V)
    • Nakts apgaismojums ar infrasarkanajām gaismas diodēm
    • Jutība:0,1 Lux
    • Atbalstītie protokoli:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Specifikācijas

    Svars
    0.5 kg
    Zīmols
    Akuvox
    Ielādē...
    Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu