• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Biroja tehnika›
Auto piederumi›
Zoo preces›
Skaistumam un veselībai›
Biroja mēbeles un konferenču iekārtas›
Aksesuāri›
Biroja preces›
Skolas preces›
Saimniecības preces›
Tēja, kafija, saldumi›
Senioriem›
Mūzikas instrumenti›
Iepakošanas materiāli›
Apģērbs un apavi›
Tīklošanas un drošības sistēmas›

Preču katalogs

    akuvox

    Panel bramowy AKUVOX R20K-2

    Ir noliktavā
    Produkta kods: 496261
    Panel bramowy AKUVOX R20K-2
    Panel bramowy AKUVOX R20K-2 (2)
    Panel bramowy AKUVOX R20K-2
    Panel bramowy AKUVOX R20K-2 (2)
    €204.18
    Piegāde līdz 05.11.2026
    14 dienu atgriešana
    Garantija
    Ielādē...

    Apraksts

    Durvju panelis AKUVOX R20K-2

    Modelis: R20K-2
    panel-bramowy-akuvox-r20k-2

    IP/SIP video durvju zvans Akuvox R20K-2 ar tastatūru un RF lasītāju – galvenās funkcijas:

    • Akuvox R20K-2- SIP video durvju zvansar tastatūru
    • Lieluma ziņā atgādina viedtālruni, tas ir izstrādāts īpaši mazām telpām, individuālām mājām, uzņēmumiem
    • Atbalsta līdz100 dzīvokļiem,sadarbojas ar4 portjere, 5 monitoriem/iekšējiem telefoniem1 dzīvoklī
    • Wideodomofonowy panel zewnętrznyz szyfratorem IP/ SIP, który umożliwiaidentyfikację wizualną i głosową osoby wchodzącej do budynku
    • Wandaloodporna obudowa IP 65
    • Kamera szerokokątna z trybem nocnym
    • 2 wyjścia/wyjściaprzekaźnikowe
    • Zasilanie za pomocąPoE
    • Dwukierunkowa komunikacja audio z funkcją redukcji echa i szumów
    • Czytnik kart RF:13,56MHZ & 125KHZ, Wiegant, Onvif

    Panel bramowy dwużyłowy zewnętrzny IP/SIP Akuvox R20K-2 - specyfikacja i dane techniczne:

    • Wandaloodporna obudowa z klawiaturą numeryczną
    • Panel dwużyłowy
    • Kamera:szerokokątna z trybem nocnym, 1/2,7”, CMOS
    • 2 wyjścia/wejścia przekaźnikowe
    • Dwukierunkowa komunikacja audioz funkcją redukcji echa i szumów
    • Zgodny z protokołem SIP, możliwość współpracy z centralami PBX oraz innymi urządzeniami SIP IP, konfiguracja za pomocą przeglądarki WWW zgodny ze standardem ONVIF- integracja z systemami monitoringu (CCTV)
    • Obudowa aluminium, IP 65
    • Czytnik kart RF:13,56MHZ & 125KHZ, Wiegand, Onvif
    • Wejścia/wyjścia przekaźnikowe: 2
    • Elektroniczna lista lokatorów
    • liczba monitorów w ramach 1 lokalu: 8
    • Wyświetlanie komunikatów
    • Czujnik światła
    • Oświetlenie nocne:podczerwień
    • Port Wiegand:TAK
    • Port RS485:TAK
    • Mikrofon:-40dB
    • Głośnik:8Ω / 2W
    • Moc wyjściowa:12V/400mA
    • Port Ethernet:RJ45, 10/100 Mbps autonegocjacja Power-over-Ethernet 802.3af Złącze 12V DC (jeśli nie używa PoE)
    • Wilgotność pracy: 10 ~ 90%
    • Temperatura pracy:-20 °C ~ + 55 °C
    • Temperatura przechowywania:-40 °C ~ + 70 °C
    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Wąskopasmowy kodek audio:G.711a, G.711μ, G.729
    • Szerokopasmowy kodek audio:G.722
    • DTMF:IN-BOUND, OUT-BOUND, DTMF (RFC2833), SIP Info
    • System redukcji szumów i echa
    • Rozdzielczość wideo:CIF, QCIF, VGA, 4CIF, 720p,
    • Kodek wideo:H.264
    • Ilość kl/s:30 przy 720p
    • Max. szybkość przesyłania obrazu:720p – 30 fps
    • Kąt widzenia:110 ° (H) / 58 ° (V)
    • Doświetlanie diodami podczerwieni w nocy
    • Czułość:0,1 Lux
    • Obsługa protokołów:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Specifikācijas

    Svars
    1 kg
    Zīmols
    Akuvox
    Ielādē...
    Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu