akuvox
Monitors videodomofonam AKUVOX C313W-2
€105.29
Piegāde līdz 01.11.2026
14 dienu atgriešana
Garantija
Ielādē...
Apraksts
AKUVOX C313W-2 video domofona monitors
Modelis: C313W-2

Dviju vadu video domofona monitors FAA16 A0498 ar Linux sistēmu – galvenās īpašības:
- Lielisks risinājums investīcijām attīstībā
- „Akuvox C313W-2“irvideo domofona monitors ar „Linux“ operētājsistēmu, kas ļauj uzturēt skaņas un video sakarusar domofoniem, izmantojotSIP 2.0 protokolu.
- Dviju vadu monitors
- 7 collu kapacitatīvs sensoru ekrāns
- Kristāliski skaidra skaņa
- Augsta video kvalitāte
- Iespēja integrēties ar dažādām trešo pušu sistēmām, piemēram, IP kamerām un signalizācijas sensoriem
- Intuitive interface
- Control via mobile applications
FAA16 A0498 monitor technical specifications and data:
- Front panel:plastic
- RAM/ROM:64 MB/128 MB
- Screen:7-inch TFT LCD
- Screen:7-inch capacitive touchscreen
- Wi-Fi:IEEE802.11 b/g/n, @2.4GHz
- Bluetooth:jā
- RS485 interfeiss:atbalstīts
- Releja izeja: 1
- Skaņas signāla ieeja: 1
- Ieejas/izejas: 8
- Īpaši tīrs, stilīgs izskats
- Plāns profils un mazs izmērs
- Enerģijas taupīšanas režīms:jā
- Divvirzienu audio saziņa ar citām ierīcēm divvadu IP tīklā
- Baro no NS-2 vai ārējā barošanas avota
- Ļoti liels pārraides attālums pa divvadu kabeli
- Uzstādīšana:Amerikas vai Eiropas elektriskajā ligzdā
- Mikrofons:58 dB
- Skaļrunis:4 Ω / 2 W
- 2 vadu spraudņi:2 pāri
- Ethernet porti:1xRJ45, 10/100 Mbps adaptīvs
- 48 V līdzstrāvas savienojums(ja netiek izmantots NS-2)
- Piestiprināms pie sienas vai galda
- Izmēri:200,2 x 132,2 x 27,2 mm
- Darba mitrums: 10–90 %
- Darba temperatūra:-10°C ~ +45°C
- Uzglabāšanas temperatūra:-20°C ~ +70°C
- Izšķirtspēja:800x480
- Kontrasts: 500:1
- Spilgtums:220 cd/m²
- Skata leņķis:50° pa kreisi, 50° pa labi, 40° uz augšu, 50° uz leju
- SIP v1(RFC2543), SIP v2(RFC3261)
- Šaurajos jos audio kodeki:G.711a, G.711μ, G.729
- Plašjos jos audio kodeks:G.722
- DTMF:Ārpus jos DTMF (RFC2833), SIP informācija
- Atbalss slāpēšana
- Atbalstītie protokoli:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
- Konfigurācijas rezerves kopiju veidošana / atjaunošana
- Straumes pārraides formāti:H.264
Specifikācijas
- Svars
- 1 kg
- Zīmols
- Akuvox
Ielādē...
Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu










