• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Biroja tehnika›
Auto piederumi›
Zoo preces›
Skaistumam un veselībai›
Biroja mēbeles un konferenču iekārtas›
Aksesuāri›
Biroja preces›
Skolas preces›
Saimniecības preces›
Tēja, kafija, saldumi›
Senioriem›
Mūzikas instrumenti›
Iepakošanas materiāli›
Apģērbs un apavi›
Tīklošanas un drošības sistēmas›

Preču katalogs

    akuvox

    Komplekts videodomofons 2Wire Akuvox (C313W-2/R20A-2)

    Ir noliktavā
    Produkta kods: 518780
    Komplekts videodomofons 2Wire Akuvox (C313W-2/R20A-2)
    Komplekts videodomofons 2Wire Akuvox (C313W-2/R20A-2) (2)
    Komplekts videodomofons 2Wire Akuvox (C313W-2/R20A-2) (3)
    Komplekts videodomofons 2Wire Akuvox (C313W-2/R20A-2) (4)
    Komplekts videodomofons 2Wire Akuvox (C313W-2/R20A-2)
    Komplekts videodomofons 2Wire Akuvox (C313W-2/R20A-2) (2)
    Komplekts videodomofons 2Wire Akuvox (C313W-2/R20A-2) (3)
    Komplekts videodomofons 2Wire Akuvox (C313W-2/R20A-2) (4)
    €266.18
    Piegāde līdz 06.11.2026
    14 dienu atgriešana
    Garantija
    Ielādē...

    Apraksts

    2Wire Akuvox video domofona komplekts (C313W-2/R20A-2)

    Modelis: C313W-2/R20A-2
    zestaw-wideodomofonowy-2wire-akuvox-c313w-2r20a-2

    2-vadu Akuvox C313W-2 / R20A-2 video domofona komplekts - galvenās īpašības:

    • DaudzfunkcionālsAkuvox C313W-2 video domofona monitors ar Linux sistēmu, kas ļauj audio un video saziņu ar domofoniem, izmantojot SIP 2.0 protokolunodrošina nepārspējamu pieskāriena ekrāna lietošanas pieredzidiskretā, vietu taupošā dizainā ar lielisku 7 collu kapacitatīvo pieskāriena ekrānu!
    • Akuvox R20A-2 - izturīgs un noturīgs ārējais panelis interkomu sistēmām, izstrādāts, lai nodrošinātu ēku iedzīvotājiem drošību un ērtībasŠis panelisļauj veikt video un audio komunikāciju ar personām ārpus ēkas un attālināti atvērt durvis, izmantojot iebūvētos izejas relejusTam irRF karšu lasītājs 13,56 MHz un 125 kHz, kas ļauj veikt progresīvāku piekļuvi!
    • Wi-Fi:IEEE802.11 b/g/n, @2,4 GHz
    • Divvirzienu audio komunikācija ar citām ierīcēm 2-vadu IP tīklā
    • Monitors darbināts ar NS-2 vai ārēju barošanas avotu
    • Ļoti liels pārraides attālums, izmantojot 2-vadu kabeli
    • Ārējais panelis, kas ir ūdensizturīgs un putekļizturīgs (IP 65)

    Divu vadu videodomofona komplekts Akuvox C313W-2 / R20A-2 - mērķis un pielietojums:

    Divu vadu videodomofona komplekts Akuvox C313W-2 / R20A-2irparedzēts lietošanai domofonu sistēmās un piekļuves kontroles sistēmās.

    Tas ietver divus galvenos komponentus:ārējo paneli R20A-2uniekšējo monitoru C313W-2 .

    Apskatiet, ko šis izcilās klases komplekts Jums var piedāvāt:

    • Drošība:divu vadu videodomofona komplekts Akuvox C313W-2 / R20A-2nodrošina ēkas piekļuves kontroli, izmantojot karšu lasītāju, kas paaugstina iedzīvotāju drošības līmeni.
    • Uzraudzība:ļauj uzraudzīt apgabalu pirms ieejas, pateicoties 2MP izšķirtspējas kamerai un plašam skata leņķim.
    • Divvirzienu komunikācija:ļauj veikt plūstošu un skaidru video un audio komunikāciju ar personām ārpus ēkas.
    • Ērts sensora ekrāns:monitorsAkuvox C313W-2ir aprīkots ar7 collu kapacitatīvu sensoru ekrānu, kas nodrošina intuitīvu lietošanu.
    • Laikapstākļu izturība:izturīga cinka sakausējuma korpuss un IP65 ūdensizturības klase padara paneļa komplektu -AkuvoxR20A-2 -izturīgu pret laikapstākļiem.
    • Attālināta durvju atvēršana:divi izejas releji ļauj attālināti atvērt durvis vai vārtus.
    • Saderība:divu vadu video domofona komplekts Akuvox C313W-2 / R20A-2var tikt darbināts no ierīcēmAkuvox NS-2 vai C313W-2, kas atvieglo integrāciju sistēmā.
    • Mūsdienīgs risinājums:divu vadu video domofona komplekts Akuvox C313W-2 / R20A-2nodrošina mūsdienīgu un ērtu risinājumu komunikācijai ar apmeklētājiem un piekļuves pārvaldībai ēkā.
    • Drošības uzraudzība:pateicoties video un audio komunikācijas iespējām ar cilvēkiem ārpusē, iedzīvotāji var pārbaudīt apmeklētāju identitāti pirms durvju atvēršanas.
    • Piekļuves kontrole:sistēma nodrošina piekļuves kontroli, kas ir noderīga dzīvojamās ēkās, birojos vai citās vietās, kur nepieciešama piekļuves aizsardzība.

    2-vadu videodomofona komplekts Akuvox (C313W-2/R20A-2) - monitora C313W-2 specifikācija:

    • Priekšējais panelis:plastmasa
    • RAM / ROM:64MB / 128MB
    • Displejs:7 collu TFT LCD
    • Ekrāns:7 collu, kapacitatīvs sensor ekrāns
    • Wi-Fi:IEEE802.11 b/g/n, @2.4GHz
    • RS485 ports:atbalstīts
    • Releja izeja: 1
    • Zvanu ieeja: 1
    • Ieejas/izejas: 8
    • Ultra tīrs, stilīgs izskats
    • Plāns profils un mazi izmēri
    • Enerģijas taupīšanas režīms:jā
    • Divvirzienu audio sakari ar citām ierīcēm 2-vadu IP tīklā
    • Barošana no NS-2 vai ārēja avota
    • Ļoti liels pārraides attālums, izmantojot 2-vadu kabeli
    • Uzstādīšana:Amerikāņu vai Eiropas elektriskajā kastē
    • Mikrofons:58 dB
    • Skaļrunis:4Ω / 2W
    • Porti 2-vadu:2 pāri
    • Ethernet porta:1xRJ45, 10/100Mbps adaptīvs
    • 48V DC savienotājs(ja netiek izmantots NS-2)
    • Sienas vai galda montāža
    • Izmēri:200,2x132,2x27,2mm
    • Darba mitrums: 10~90%
    • Darba temperatūra:-10°C ~ +45°C
    • Uzglabāšanas temperatūra:-20°C ~ +70°C
    • Izšķirtspēja:800x480
    • Kontrasts: 500:1
    • Spilgtums:220 cd/m²
    • Skata leņķis:50° pa kreisi, 50° pa labi, 40° uz augšu, 50° uz leju
    • SIP protokols v1(RFC2543), SIP v2(RFC3261)
    • Audio kodeki šaurjoslas joslās:G.711a, G.711μ, G.729
    • Audio kodeki plašjoslas joslās:G.722
    • DTMF:DTMF ārpus joslas (RFC2833), SIP Info
    • Eho atcelšana
    • Atbalstītie protokoli:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
    • Konfigurācijas dublēšana / atjaunošana
    • Straumes formāti:H.264

    Akuvox divu vadu video domofona komplekts (C313W-2/R20A-2) - ārējā paneļa R20A-2 specifikācija:

    • Korpuss:cinka sakausējums
    • Kamera:2MP ar automātisku apgaismojumu
    • Kameru redzes leņķis:110° (horizontāli) / 58° (vertikāli)
    • Karšu lasītājs:atbalsta 13,56 MHz un 125 kHz RF kartes
    • Izejas releji:2 durvju atvēršanas izejas releji
    • Ūdens un putekļu necaurlaidība:IP65 - izturīgs pret ūdeni un putekļiem
    • Uzstādīšana:virsējais modelis, var uzstādīt uz sienas
    • Barošana:iespējama barošana no Akuvox NS-2 vai C313W-2
    • Divvirzienu audio saziņa:ļauj veikt audio sarunu abos virzienos, novēršot atbalss
    • Savienojuma ar C313W-2 vai NS-2 atbalsts:iespēja savienot ar telefonu centrālēm C313W-2 vai NS-2, izmantojot 2-vadu kabeli

    Specifikācijas

    Svars
    1.2 kg
    Zīmols
    Akuvox
    Ielādē...
    Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu