akuvox
Durvju panelis AKUVOX R20K-2
€211.11
Piegāde līdz 01.11.2026
14 dienu atgriešana
Garantija
Ielādē...
Apraksts
Vārtu panelis AKUVOX R20K-2
Modelis: R20K-2

IP/SIP videofona vārtu panelis Akuvox R20K-2 ar tastatūru un RF lasītāju - galvenās īpašības:
- Akuvox R20K-2- SIP videofonsar tastatūru
- Izmēros līdzīgs viedtālrunim, tas ir īpaši izstrādāts mazām telpām, vienstāvu mājām, uzņēmumiem
- Atbalsta līdz100 lokāļi,sadarbojas ar4 porteriem, 5 monitoriem/unifoniem1 lokālī
- Ārējais videodomofona panelisar IP/SIP šifrētāju, kas ļaujvizuāli un balss identifikāciju personai, kas ienāk ēkā
- Vandalizmu izturīgs korpuss IP 65
- Platleņķa kamera ar nakts režīmu
- 2 izejas/ieejasreleja
- Barošana arPoE
- Divvirzienu audio komunikācija ar atbalss un trokšņu samazināšanas funkciju
- RF karšu lasītājs:13,56MHZ & 125KHZ, Wiegant, Onvif
Ārējais IP/SIP divu vadu vārtu panelis Akuvox R20K-2 - specifikācija un tehniskie dati:
- Vandalizmu izturīgs korpuss ar ciparu tastatūru
- Divu vadu panelis
- Kamera:plašleņķa ar nakts režīmu, 1/2,7”, CMOS
- 2 releja izejas/ieejas
- Divvirzienu audio komunikācijaar atbalss un trokšņu samazināšanas funkciju
- SIP protokola saderīgs, iespēja integrēties ar PBX centrālēm un citām SIP IP ierīcēm, konfigurācija izmantojot tīmekļa pārlūku, atbilst ONVIF standartam- integrācija ar video novērošanas sistēmām (CCTV)
- Alumīnija korpuss, IP 65
- RF kartes lasītājs:13,56MHZ & 125KHZ, Wiegand, Onvif
- Releja ieejas/izejas: 2
- Elektroniskais iedzīvotāju saraksts
- monitoru skaits 1 dzīvoklī: 8
- Ziņu attēlošana
- Gaismas sensors
- Nakts apgaismojums:infrasarkanais
- Wiegand ports:JĀ
- RS485 ports:JĀ
- Mikrofons:-40dB
- Skaļrunis:8Ω / 2W
- Izejas jauda:12V/400mA
- Ethernet ports:RJ45, 10/100 Mbps automātiskā sarunas, Power-over-Ethernet 802.3af, 12V DC savienotājs (ja netiek izmantots PoE)
- Darba mitrums: 10 ~ 90%
- Darba temperatūra:-20 °C ~ + 55 °C
- Uzglabāšanas temperatūra:-40 °C ~ + 70 °C
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Šaurjoslas audio kodeks:G.711a, G.711μ, G.729
- Platjoslas audio kodeks:G.722
- DTMF:IENĀKOŠS, IZEJOŠS, DTMF (RFC2833), SIP informācija
- Troksņa un atbalss samazināšanas sistēma
- Video izšķirtspēja:CIF, QCIF, VGA, 4CIF, 720p,
- Video kodeks:H.264
- Kadru skaits sekundē:30 pie 720p
- Maksimālais video datu plūsmas ātrums:720p – 30 fps
- Redzes leņķis:110 ° (H) / 58 ° (V)
- Nakts apgaismošana ar infrasarkanajām gaismas diodēm
- Jūtīgums:0,1 Lux
- Atbalstītie protokoli:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Specifikācijas
- Svars
- 0.5 kg
- Zīmols
- Akuvox
Ielādē...
Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu








