VoIP telefons Yealink SIP-T33G | 2x RJ45 1000Mb/s, PoE, ar ekrānu
Apraksts
Yealink SIP-T33G
Uzlabojiet komunikāciju, bagātiniet savu biznesu

Augstas kvalitātes balss
Yealink ierīču pārvaldības platforma
Vienota programmatūra
5 virzienu lokālās konferences

Augsta veiktspēja, vairāk iespēju
T3 sērijai ir jaudīgs mikroshēma, kas nodrošina lielākas iespējas un vairāk uzlabotu funkciju, garantējot lielāku veiktspēju un gludāku biroja pieredzi. Pateicoties augstajai veiktspējai, T3 sērija var paplašināt vairāk pakalpojumu, lai apmierinātu dažādus biznesa vajadzības.

Augstākās kvalitātes HD skaņa, labāka komunikācija
Yealink T3 sērijas telefoni nodrošina bez traucējumiem saziņu, izmantojot nozares vadošo gudrā trokšņa filtrēšanas tehnoloģiju, kas nodrošina izcilu skaņas kvalitāti bez svešiem trokšņiem un ļauj veikt gludu sarunu.

Klasisks dizains, praktiskas detaļas
Yealink oriģinālās komandas izstrādātā T3 sērijas telefons ir mantojis Yealink IP telefonu ģimenes dizaina koncepciju. Progressīvs dizains, kas ietver mūsdienīgu izskatu un ergonomiskas detaļas, lietotājiem sniedz iespēju vieglāk un ērtāk pārvaldīt telefonu.
Viss vienā programmā, ērta pārvaldība
Apstiprināts Yealink ierīču pārvaldības platformas uzticamība un integrācija, ieviesta vienota programmatūra. T3 sēriju ir vienkārši instalēt un pārvaldīt, ievērojami samazinot ekspluatācijas un uzturēšanas izmaksas.

Neuzvarama aizsardzības sistēma
T33G ir aizsargāts ar jaunākajiem aizsardzības mehānismiem, tāpēc jūsu sarunas būs drošākas nekā jebkad agrāk. Izmantojot TLS 1.3, jūs varēsiet izmantot ātrāku un uzticamāku šifrēšanu.

Specifikācija:
| Skaņas īpašības | |
| HD balss | HD mikrofons, HD skaļrunis |
| Vieds trokšņu filtrēšana | Jā |
| Šaurjoslas kodeki | PCMU (G.711A), PCMA (G.711μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC |
| DTMF | Pārsūtīts pa līniju, RFC 2833 un SIP INFO |
| Rokasbrīvās iekārtas | Pilns divvirzienu sakars ar AEC |
| Skaņas apstrāde | VAD, CNG, AEC, PLC, AJB, AGC |
| Tālruņa funkcijas | |
| VoIP kontu skaits | 4 |
| Zvanu vadība | Zvana aizkave, apklusināšana, Netraucēt (DND) |
| Ātrā izsaukšana / karstās līnijas | Jā |
| Zvanu novirzīšana / gaidīšana / pāradresēšana | Jā |
| Citas funkcijas | Grupas klausīšanās, īsziņas, palīdzības zvans, pārzvanīšana, automātiskā atbilde |
| Konference | Lokāla 5 dalībnieku konference |
| IP zvans bez SIP servera | Jā |
| Dziesmiņu iestatījumi | Izvēle / importēšana / dzēšana |
| Laika iestatīšana | Manuāli vai automātiski |
| Zvanu plāns | Jā |
| Programmēšanas saskarne | XML pārlūks, darbības URL/URI |
| Ekrāna kopijas | Integrētas |
| Kvalitātes rādītāji | RTCP-XR, VQ-RTCPXR |
| Improved DSS button | Yes |
| Address book | |
| Local directory | Up to 1000 entries |
| Blacklist | Yes |
| Remote directory | XML / LDAP support |
| Intelligent dialing | Yes |
| Import / export / search | Yes |
| Call history | Izvēlēties / saņemt / izlaist / pārsūtīt |
| IP-PBX funkcijas | |
| BLF / BLA | Aizņemtas līnijas / koplietojamu līniju indikators |
| Anonīmi zvani / noraidīšana | Jā |
| Citas funkcijas | Hot-desking, balss pasts, elastīga pievienošanās, zvana novietošana / paņemšana |
| Vadītājs un palīgs | Jā |
| Centralizēta ierakstīšana | Jā |
| Vizuālais balss pasts / zvana ierakstīšana | Jā |
| Ekrāns un indikatori | |
| Ekrāns | 2,4” krāsains 320x240 pikseļu, ar fona apgaismojumu |
| Krāsu dziļums | 16 biti |
| Zvanu / ziņu indikators | LED gaismas diodes |
| Līniju LED indikatori | Divu krāsu (sarkana / zaļa) |
| Fona attēls / ekrāna aizkaris | Jā |
| Lietotāja saskarne | Ikoni, mīkstās pogas, daudzvalodu |
| Zvanītāja ID | Rādāmais vārds un numurs |
| Enerģijas taupīšana | Jā |
| Fiziskās taustiņi | |
| Līniju taustiņi | 4 ar LED (līdz 12 DSS bez papīra, 4 lapu pārskats) |
| Funkcionālie taustiņi | 5: ziņa, austiņas, pārzvanīšana, izslēgšana, brīvās rokas |
| Navigācijas taustiņi | 6 |
| Skaļuma vadība | Jā |
| Saskarnes | |
| Gigabit Ethernet pieslēgvietas | 2 |
| PoE atbalsts | IEEE 802.3af, 1. klase |
| RJ9 ligzdas | 1 mikrofons, 1 austiņas |
| Citas fiziskās īpašības | |
| Krāsa | Klasiskā pelēkā |
| Piestiprināšana | Iespēja uzstādīt uz sienas |
| Adapteris | Ārējs: 100–240 V ieeja, 5 V / 0.6 A izeja |
| Enerģijas patēriņš | 2–3 W (ar adapteri), 3.5–5 W (ar PoE) |
| Izmēri (G x P x A x T) | 212 x 186 x 146 x 42 mm |
| Darbinė mitrums | 10–95% |
| Darbinā temperatūra | -10 līdz +45 °C |
| Uzglabāšanas temperatūra | -30 līdz +70 °C |
| Vadība | |
| Konfigurēšana | Caur pārlūkprogrammu / telefonu / automātisko iestatīšanu |
| Masveida ieviešana | FTP / TFTP / HTTP / HTTPS, PnP, Zero-Sp-Touch, TR-069 |
| Privātuma aizsardzība | Telefona bloķēšana |
| Citas funkcijas | Atjaunošana, pārstartēšana, paketes izsekošana, sistēmas žurnāls |
| Tīkls un drošība | |
| SIP atbalsts | v1 (RFC2543), v2 (RFC3261) |
| Servera pārklājums | Atbalstīts |
| NAT risinājumi | STUN režīms |
| IP piešķiršana | Statisks / DHCP |
| Interneta serveris | HTTP / HTTPS |
| Laika sinhronizācija | Caur SNTP |
| QoS | 802.1p/Q, DSCP |
| Drošība | SRTP, TLS 1.3, HTTPS sertifikātu pārvaldība, AES256, VPN, WPA2/WPA3, droša palaišana |
| IPv6 / VLAN atbalsts | Jā |
Specifikācijas
- Svars
- 9.56 kg
- Zīmols
- Yealink









