IP telefons Yealink SIP-T42U, ar ekrānu, Wi-Fi
Apraksts
Yealink SIP-T42U
Daudzfunkcionālais SIP telefons, paredzēts koplietošanas telpu darbiniekiem

Augstas izšķirtspējas audio
Optimizēta akustika
1 Gb savienojums
Divas USB pieslēgvietas
Vienkārša uzstādīšana un pārvaldība

Jauni jaudīgi mikroshēmu komplekti uzlabo veiktspēju

Skaidras komunikāciju pieredze
Uzticama sistēmas drošība
Paplašināmība nākotnei
5 virzienu konferences
Optimizēta darbības ātrums

Runājiet un dzirdiet neparasti skaidri
Yealink Optima HD Voice tehnoloģija apvieno progresīvāko aparatūru un programmatūru ar plaša joslas savienojuma tehnoloģiju, nodrošinot maksimālu akustisko veiktspēju.

Efektīva ieviešana un pārvaldība
Yealink T4U sērija atbalsta vieglu masveida ieviešanu un uzturēšanu, ļaujot administratoriem ietaupīt darbu un efektīvi pārvaldīt ierīces.

Divas USB pieslēgvietas, kas ļauj elastīgi izvēlēties paplašināšanas iespējas
Viegli saderīgs ar Yealink bezvadu / vadu USB austiņām, lai atbilstu liela skaita zvanu saņemošu vai izvēlošos izmantot austiņas lietotāju vajadzībām, kā arī ideāli piemērots zvanu centriem vai administratīviem asistentiem.

Izmantojot papildu USB atslēgas, var ieslēgt T43U modeļa funkcijas, tostarp Bluetooth un Wi-Fi, vai pievienot saderīgas bezvadu austiņas.

Specifikācija:
| Skaņa un balss | |
| HD balss | HD mikrofons, HD skaļrunis |
| Saderīgs ar dzirdes aparātiem (HAC) | Jā |
| Acoustic Shield tehnoloģija | Jā |
| Gudrā trokšņu filtrēšanas funkcija | Jā |
| Plaša joslas kodeki | AMR-WB (izvēles), G.722 |
| Šauras joslas kodeki | AMR-NB (izvēles), PCMU, PCMA, G.723.1, G.729(A/B/AB), G.726, iLBC |
| DTMF | In-band, Out-of-band (RFC 2833), SIP INFO |
| Brīvroku ierīce | Pilnduplex ar aizkaves slāpēšanu (AEC) |
| Skaņas apstrāde | VAD, CNG, AEC, PLC, AJB, AGC |
| Zvanu funkcijas | |
| SIP kontu skaits | 12 |
| Zvana funkcijas | Pāradresēšana, gaidīšana, pārslēgšana, aizturēšana, atsaucība, atgriešana utt. |
| Ātrās izsaukšanas pogas | Jā |
| 5 dalībnieku konferences zvans | Jā |
| Automātiskā atbildētāja | Jā |
| Karstā līnija (Hotline) | Jā |
| IP zvans bez SIP servera | Jā |
| Zvanu ierakstīšana caur USB | Jā |
| Vadītāja/palīga režīms | Jā |
| Zvanu parkošana un atsaucība | Jā |
| Centralizēta zvanu ierakstīšana | Jā |
| Vizuālā balss pasta sistēma | Jā |
| Savienojumi un paplašināšana | |
| Bluetooth un USB austiņas | Caur BT40/BT41/BT52 un USB |
| Wi-Fi | Caur WF40/WF50 adapteriem |
| Ethernet pieslēgvietas | 2 x RJ45 (10/100/1000 Mbps) |
| PoE | IEEE 802.3af, 2. klase |
| USB pieslēgvietas | 2 x USB 2.0 |
| Telefona klausules savienotājs | 1 x RJ9 |
| Austiņu pieslēgvietas | 1 x RJ9 |
| Telefonu saraksti un vēsture | |
| Iekšējais telefonu saraksts | Līdz 1000 ierakstiem |
| Melnais saraksts | Jā |
| Attālinātie saraksti (XML/LDAP) | Jā |
| Viedā izvēle | Jā |
| Zvana vēsture | Zvanīt, saņemt, izlaist, novirzīt |
| Vizuālā saskarne un pogas | |
| Ekrāns | 2,7" 192x64 LCD ar aizmugurējo apgaismojumu |
| Indikatori | LED (sarkans/zaļš), zvana un ziņu |
| Lietotāja saskarne | Ikonas, mīkstās taustiņi, daudzvalodu saskarne |
| Zvanītāja ID | Vārds un numurs |
| Līniju taustiņi | 6 (līdz 15 DSS) |
| Funkcionālie taustiņi | Ziņas, austiņas, klusināšana, atkārtošana, skaļrunis |
| Navigācijas taustiņi | 6 |
| Skaļuma vadības taustiņi | 2 |
| Apgaismotās pogas | Tylos, ausiņu, skaļruņa |
| Fizikālās īpašības | |
| Krāsa | Klasiskā pelēkā |
| Statīva pozīcijas | 2 regulējami leņķi |
| Piestiprināšana pie sienas | Jā |
| Izmēri | 212 × 189 × 175 × 54 mm |
| Barošana (adapteri) | DC 5V/1.2A (neobligāts) |
| Enerģijas patēriņš (adapteris) | 0.9–2.2 W |
| Enerģijas patēriņš (PoE) | 1,3–2,9 W |
| Darba temperatūra | -10–45°C |
| Uzglabāšanas temperatūra | -30–70°C |
| Mitrums | 5–90 % (nekondensējošs) |
| Pārvaldība un drošība | |
| Konfigurācija | Caur pārlūku, tālruni, automātiski |
| Masveida izvietošana | FTP/TFTP/HTTP/HTTPS |
| Protokoli | Broadsoft, TR-069, Nulles pieskāriena iestatīšana |
| Drošības funkcijas | Tālruņa bloķēšana, sistēmas žurnāls, atjaunošana |
| SIP atbalsts | v1 (RFC2543), v2 (RFC3261) |
| VPN un drošība | OpenVPN, L2TP, IEEE802.1X, TLS 1.3, SRTP, HTTPS, AES256 |
| Tīkla protokoli | IPv4/IPv6, DHCP, SNTP, STUN, QoS, LLDP/CDP |
| Autentifikācija | MD5/SHA1/SHA256 utt. |
| Komplektācija | |
| Kastes saturs | Tālrunis, klausule ar vadu, Ethernet kabelis, statīvs, instrukcija |
Specifikācijas
- Svars
- 1 kg
- Zīmols
- Yealink











