tp-link
TP-Link TL-SX3016F komutators
€646.32
Piegāde līdz 09.11.2026
14 dienu atgriešana
Garantija
Ielādē...
Apraksts
TP-Link Omada 16-Port 10GE SFP+ Valdomas Slēdzis Melns
16 portu 10GE SFP+ pārvaldāms slēdzis ar L2+/L3 iespējām. Atbalsta uzlabotas drošības funkcijas, VLAN un pārvaldību, izmantojot tīmekļa pārlūkprogrammu.
- 16 portu 10GE SFP+ pārvaldāms slēdzis ar L2+/L3 atbalstu
- Jauda: 32.74 W, AC spriegums: 100 - 240 V
- Drošības funkcijas: MAC adreses filtrēšana, IP-MAC-Port saistīšana un piekļuves kontroles saraksts (ACL)
- Darbības temperatūras diapazons: 0 - 45 °C, uzglabāšanas temperatūra no -40 līdz 70 °C
- Komutācijas jauda 320 Gbit/s un pārsūtīšanas ātrums 238.08 Mpps
Dizains | |
|---|---|
| Produkta krāsa | Melns |
| LED indikatori | Jā |
| Montāža pie statīva | Jā |
Jauda | |
| AC sprieguma frekvence | 50/60 Hz |
| AC spriegums | 100 - 240 V |
| Maksimālais enerģijas patēriņš | 32.74 W |
| Iekļauts barošanas avots | Jā |
| Barošanas avots | AC |
Drošība | |
| MAC adreses filtrēšana | Jā |
| Drošības algoritmi | HTTPS, SSL/TLS, SSH-2, SSH |
| Autentifikācija | Viesis VLAN, MAC balstīta, Porta balstīta, Tīmekļa balstīta |
| IP-MAC-Port saistīšana | Jā |
| BPDU filtrēšana/aizsardzība | Jā |
| Kārtu plānošanas algoritmi | WRR+SP, SP, Svaru Round Robin (WRR) |
| Cikla aizsardzība | Jā |
| Piekļuves kontroles saraksts (ACL) | Jā |
| SSH/SSL atbalsts | Jā |
| Autentifikācijas veids | AAA, TACACS+ |
| Statiska porta aizsardzība | Jā |
| DHCP funkcijas | DHCPv6 klients, relejs, snooping, serveris |
| IGMP snooping | Jā |
Darbības apstākļi | |
| Darbības temperatūra (T-T) | 0 - 45 °C |
| Siltuma izkliedēšana | 111.71 BTU/h |
| Darbības relatīvais mitrums (H-H) | 10 - 90% |
| Uzglabāšanas temperatūra (T-T) | -40 - 70 °C |
| Uzglabāšanas relatīvais mitrums (H-H) | 5 - 90% |
Pārvaldības funkcijas | |
| Pārvaldība internetā | Jā |
| Slēdža tips | Pārvaldāms |
| Slēdža slānis | L2+/L3 |
| Mākoņu pārvaldība | Jā |
| MIB atbalsts | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Transporta klasifikācija | Jā |
| Vietējās konfigurācijas (CLI) | Jā |
| Sistēmas notikumu žurnāls | Jā |
| ARP inspekcija | Jā |
| Pakalpojuma kvalitātes (QoS) atbalsts | Jā |
Svars un izmēri | |
| Augstums | 44 mm |
| Dziļums | 220 mm |
| Platums | 440 mm |
Tīkls | |
| Tīkla standarti | IEEE 802.3ad, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1s, IEEE 802.1ab, IEEE 802.1D, IEEE 802.1x, IEEE 802.1p, IEEE 802.1w |
| IP maršrutēšana | Jā |
| Joslas platuma kontroles atbalsts | Jā |
| Apraides vētras kontrole | Jā |
| Saite agregācija | Jā |
| Spanning tree protokols | Jā |
| Virtualās LAN funkcijas | Tagged VLAN, pēc protokola, balss VLAN, privātais VLAN |
| Head-of-line (HOL) bloķēšana | Jā |
| Atbalsts ātrai robežai | Jā |
| VLAN atbalsts | Jā |
| 10G atbalsts | Jā |
| VLAN skaits | 4000 |
| Portu spoguļošana | Jā |
Paketes dati | |
| Ātrās palaišanas rokasgrāmata | Jā |
| Statīva montāžas komplekts | Jā |
| Rokasgrāmata | Jā |
| Iepakojuma tips | Kaste |
| Iekļautie kabeļi | Maiņstrāva |
Protokoli | |
| IPv4 un IPv6 funkcijas | IPv6 Telnet, tracert, ping |
| Vadības protokoli | SNMPv1/v2c/v3, SNTP |
Porti un saskarnes | |
| SFP+ moduļa ligzdu skaits | 16 |
| Konsoles ports | RJ-45/micro-USB |
| Strāvas savienotājs | DC-in ligzda |
| Galvenie RJ-45 Ethernet porti | Nē |
Datu pārraide | |
| Jumbo kadri | 9000 |
| Priekšējās rindas skaits | 8 |
| Statisks maršruts | Jā |
| Pārraides ātrums | 238.08 Mpps |
| Komutācijas jauda | 320 Gbit/s |
| Paketes bufera atmiņa | 24 MB |
| MAC adreses tabula | 32000 ieraksti |
| Jumbo kadru atbalsts | Jā |
Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | Nē |
Multicast funkcijas | |
| Multicast Listener Discovery (MLD) snooping | Jā |
| Multicast atbalsts | Jā |
Drošības brīdinājums | |
| Brīdinājumi | Pārliecinieties, ka ierīce darbības laikā ir pienācīgi vēdināta. Produkts nav paredzēts izmest parastajā atkritumu tvertnē. Nododiet izlietotās elektroniskās iekārtas pārstrādes centrā saskaņā ar vietējiem noteikumiem. Neatveriet korpusu un nemēģiniet to pats salabot. |
Sertifikāti | |
Specifikācijas
- Svars
- 4.03 kg
- Zīmols
- Tp-link
Ielādē...
Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu








