• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Biroja tehnika›
Auto piederumi›
Zoo preces›
Skaistumam un veselībai›
Biroja mēbeles un konferenču iekārtas›
Aksesuāri›
Biroja preces›
Skolas preces›
Saimniecības preces›
Tēja, kafija, saldumi›
Senioriem›
Mūzikas instrumenti›
Iepakošanas materiāli›
Apģērbs un apavi›
Tīklošanas un drošības sistēmas›

Preču katalogs

    tp-link

    Switch TP-LINK TL-SG2008P (4xPoE+)

    Izpārdots
    Produkta kods: 941718
    No Image Available
    €146.42
    Piegāde līdz 30.10.2026
    14 dienu atgriešana
    Garantija
    Ielādē...

    Apraksts

    SWITCH TP-LINK TL-SG2008P (4xPoE+) Modelis: TL-SG2008P Pagrindinės savybės 62 W PoE biudžetas: 4 prievadai, atitinkantys 802.3at/af standartus, teikia iki 62 W* PoE maitinimo. Gigabitiniai prievadai: 4 gigabitiniai PoE+ prievadai ir 4 gigabitiniai ne-PoE prievadai užtikrina didelės spartos ryšius. Integruotas su Omada SDN platforma: ZTP** automatinis diegimas, debesų pagrindu valdomas centrinis valdymas ir intelektualus stebėjimas. Centrinis valdymas: Patogus valdymas per debesų prieigą ir „Omada“ programėlę. Patikimos saugos funkcijos: IP-MAC-Port Binding, ACL, Port Security, DoS gynyba, Storm Control, DHCP Snooping, 802.1X, Radius autentifikavimas ir kt. Balso ir vaizdo optimizavimas: L2/L3/L4 QoS ir IGMP Snooping. Techninė specifikacija TECHNINĖS SAVYBĖSStandartai ir protokolaiIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1xPrievadai• 8 x 10/100/1000 Mbps RJ45 prievadai (1-4 prievadai palaiko 802.3af/at PoE) • Automatinis prisitaikymas/Auto MDI/MDIX Tinklo kabeliai• 10BASE-T: UTP kategorijos 3, 4 arba 5 kabelis (iki 100 m) • 100BASE-TX/1000Base-T: UTP kategorijos 5, 5e arba aukštesnės klasės kabelis (iki 100 m)Be ventiliatoriausTaipMaitinimas• Išorinis maitinimo adapteris (išvestis: 53,5 V DC/1,31 A)Energijos suvartojimas• 7,9 W (220 V/50 Hz) (be prijungto PoE įrenginio) • 79,2 W (220 V/50 Hz) (kai PoE maitinimas yra 62 W)PoE prievadai (RJ45)• Standartai: 802.3af/at • PoE prievadai: 4 prievadai • PoE biudžetas: 62 W*Matmenys (P x G x A)209 x 126 x 26 mm (8,2 x 4,9 x 1,0 col.)VEIKIMASPersiuntimo sparta16 Gb/sMAC adresų lentelė8kPaketų buferis4,1 MbitJumbo kadrai9 KBPRASTINĖS SAVYBĖSKokybės paslaugų (QoS) funkcija• 802.1p CoS/DSCP prioritetų palaikymas • 8 prioritetų eilės • Prioritetų planavimo režimas: - SP (Strict Priority) - WRR (Weighted Round Robin) • Eilių svorių konfigūracija • Srauto valdymas - Prievado/srauto pagrindu pagrįstas perdavimo spartos apribojimas • Sklandus veikimas • Storm Control - Keli valdymo režimai (kb/s/indikatorius) - Transliacijos/multicast/nežinomo vienakrypčio srauto valdymasL2 ir L2+ funkcijos• DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Nuorodų agregacija - Statinių nuorodų agregacija - Iki 8 agregavimo grupių ir iki 8 prievadų vienai grupei - LACP 802.3ad • STP (Spanning Tree Protocol) - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP apsauga: TC apsauga, BPDU filtravimas/apsauga, Root apsauga • Kilpos aptikimas • Srauto valdymas - 802.3x srauto valdymas • Veidrodinis atspindėjimas - Prievado veidrodinis atspindėjimas - Vienas prieš vieną perdavimas - Daugelis prieš vieną perdavimas - Srauto pagrindu • DLDP (Device Link Detect Protocol) • LLDP/ LLDP-MED 802.1abL2 Multicast• 511 bendrų IPv4, IPv6 multicast grupių • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier funkcija - Statinių grupių konfigūracija • MVR (Multicast VLAN Registration) • Multicast paketų filtravimas • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Statinių grupių konfigūracijaIPv6 palaikymas• IPv6 Dual IPv4/IPv6 • MLD Snooping • IPv6 mazgų aptikimo funkcija (ND) • Path MTU (Maximum Transmission Unit) aptikimas • ICMP v6 • TCPv6/UDPv6 • IPv6 programos: - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6VLAN• VLAN grupės - Maks. 4K VLAN grupių • 802.1Q VLAN žymėjimas • MAC VLAN • Protocol VLAN • GVRP • Balso VLANPrieigos kontrolės sąrašai (ACL)• Palaiko iki 230 įrašų • Laiko intervalai - Laiko kvantas - Laiko intervalas savaitę - Universalus laiko intervalas - Atostogų laikotarpis • Laiko pagrindu veikiantis ACL • MAC ACL - MAC šaltinis - MAC paskirtis - VLAN ID - Vartotojo prioritetas - Ethertype • IP ACL - IP šaltinis - IP paskirtis - IP protokolas - TCP flag - TCP/UDP šaltinio prievadas - TCP/UDP paskirties prievadas - IP DSCP/TOS • IPv6 ACL • Jungtinė ACL • Taisyklių veiksmai - Leisti/Atmesti • Prieigos kontrolės politika - Veidrodinis atspindėjimas - Spartos apribojimas - Peradresavimas - QoS Remark • ACL susiejimo taisyklė - Prievado susiejimas - VLAN susiejimas • Srautų veiksmai - Veidrodinis atspindėjimas (į palaikomą sąsają) - Peradresavimas (į palaikomą sąsają) - Spartos apribojimas - QoS RemarkSaugus perdavimas• AAA • 802.1X autentifikacija - Prievado pagrindu autentifikacija - MAC (Host) pagrindu autentifikacija - Galimi autentifikavimo metodai: PAP/EAP-MD5 - MAB - Svečių VLAN - Autentifikavimas ir autorizavimas per Radius • IP/IPv6 ir MAC adresų susiejimas - 512 įrašų - DHCP Snooping - DHCPv6 Snooping - ARP inspekcija - ND atakų aptikimas • IP šaltinio apsauga - 253 įrašų - IP šaltinis + MAC šaltinis • IPv6 šaltinio apsauga - 183 įrašų - IPv6 šaltinis + MAC šaltinis • DoS atakų apsauga • Prievadų apsauga su statine/dinamine/nuolatine konfigūracija - Iki 64 MAC adresų vienam prievadui • Storm Control Broadcast/Multicast/Unicast - valdymo režimas (kb/s/indikatorius) • Prievadų izoliacija • Saugus žiniatinklio valdymas per HTTPS su SSLv3/TLS1.2 šifravimu • Saugus CLI valdymas su SSHv1/SSHv2 šifravimu • Prieigos kontrolė pagal IP/Prievadą/MACMIBs• MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Accounting Client MIB (RFC2618) • Ping ir Traceroute paketai į nuotolinę sąsają MIB (RFC2925) • TP-Link privačių MIB palaikymas • RMON MIB (RFC1757, RMON 1,2,3,9)VALDYMASOmada programėlėTaipCentrinis valdymas• Debesų pagrindu veikiantis Omada valdiklis • Omada aparatinis valdiklis (OC300) • Omada aparatinis valdiklis (OC200) • Omada programinės įrangos valdiklisDebesų prieigaTaip (per OC300, OC200, debesų pagrindu veikiantį Omada valdiklį arba Omada programinės įrangos valdiklį)Valdymo skydelio funkcijos• GUI sąsaja • CLI komandinės eilutės sąsaja • SNMP v1/v2c/v3 • SNMP Trap/Inform • RMON (1, 2, 3, 9 grupės) • SDM šablonas • DHCP/BOOTP klientas • Dual Image, Dual Configuration • CPU naudojimo stebėjimas • Kabelių diagnostika • EEE • SNTP • Sistemos žurnalaiKITAISertifikataiCE, FCC, RoHSPakuotės turinys• TL-SG2008P • Maitinimo adapteris • Montavimo vadovas • Guminės kojelėsSistemos reikalavimaiMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ arba Windows 7/8/10, MAC® OS, NetWare®, UNIX® arba Linux.Darbo aplinka• Leistina darbinė temperatūra: 0℃~40℃ (32℉~104℉); • Leistina laikymo temperatūra: -40℃~70℃ (-40℉~158℉); • Leistinas oro drėgnis: 10%~90%, nekondensuojantis • Leistinas laikymo drėgnis: 5%~90%, nekondensuojantis

    Specifikācijas

    Svars
    2 kg
    Zīmols
    Tp-link
    Ielādē...
    Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu