Slēdzis TP-LINK TL-SX3032F
Apraksts
SWITCH TP-LINK TL-SX3032F Modelis: SX3032F Galvenās iezīmes: 32x 10 Gb/s SFP+ ligzdas 1x RJ45 konsoles ports 1x microUSB konsoles ports Komutācijas veiktspēja: 640 Gb/s Savstarpēji dublējoši redundantie barošanas avoti Centralizēta pārvaldība mākonī, izmantojot tīmekļa interfeisu vai Omada lietotni Autonoma pārvaldība, izmantojot tīmekļa interfeisu, CLI, SNMP un RMON Statiskā maršrutēšana, kas atvieglo tīkla iekšējās datplūsmas novirzīšanu, lai uzlabotu tās veiktspēju VLAN, ACL, QoS, IGMP Snooping, OAM un DDM ERPS, kas atbalsta ātru aizsardzību un atkopšanu gredzenveida topoloģijā Izturīgs metāla korpuss un iespēja montēt plauktā TEHNISKĀ SPECIFIKĀCIJA: Porti • 32 x 1/10 Gb/s SFP+ ligzdas • 1 x RJ45 konsoles ports • 1 x microUSB konsoles ports Ventilatoru skaits 2 iekšējie, integrētie ventilatori Fiziskā drošība Jā Barošanas avots • 1+1 redundantais barošanas avots (ieintegrēti barošanas avoti) • 100-240 V maiņstrāva~50/60 Hz Izmēri (P x G x A) 440 x 330 x 44 mm (17,3 x 13,0 x 1,7 collas) Montāža Var montēt plauktā Maksimālā enerģijas patēriņš 49,4 W (220 V / 50 Hz) VEIKTSPĒJA Komutācijas veiktspēja 640 Gb/s Paketes pārsūtīšanas ātrums 240 Mp/s MAC adreses tabula 32 K Paketes buferis 24 Mb Jumbo rāmji 9 KB PROGRAMMATŪRAS FUNKCIJAS Quality of Service funkcija • 8 prioritāšu rindas • 802.1p CoS/DSCP prioritātes atbalsts • Prioritāšu grafika režīms: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Plūsmas kontrole Datplūsmas ātruma ierobežošana, pamatojoties uz portu/datplūsmu • Vienmērīgāka darbība • Plūsmu darbības: QoS remark (802.1P Remark, DSCP Remark) L2 un L2+ funkcijas • 128 IP interfeisi: IPv4/IPv6 interfeisu atbalsts • Statiskā maršrutēšana: 48 IPv4/IPv6 statiskās maršrutēšanas • Statiskā ARP: 128 statiskās ieraksti • 510 ARP ieraksti • Proxy ARP • Gratuitous ARP • DHCP serveris • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Saitēšanas agregācija • Spanning Tree Protocol (STP) • Cilpas noteikšana • 802.3x plūsmas kontrole • Spoguļošana L2 Multicast • 4000 IGMP grupu atbalsts (IPv4, IPv6) • IGMP Snooping • IGMP autentifikācija • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast filtrēšana: 256 profili un 16 ieraksti uz profilu Papildu funkcijas • Automātiska ierīču noteikšana† • Grupas konfigurācija† • Grupas programmatūras atjaunināšana† • Viedā tīkla uzraudzība† • Vienota konfigurācija† • Restartu grafiks† ISP funkcijas: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM • sFlow VLAN tīkli • Maksimāli 4K VLAN grupas (802.1q VLAN) • 802.1Q VLAN tagošana • VLAN MAC ieraksti: 30 • VLAN protokols • GVRP • VLAN VPN (QinQ): VLAN Mapping, VLAN Replace • Balss VLAN Piekļuves kontroles saraksti • Laika balstīta piekļuves kontroles saraksts (ACL) • MAC adreses ACL: Avota MAC adrese, Galamērķa MAC adrese, VLAN ID, Lietotāja prioritāte, Ether tips • IP adreses ACL: Avota IP adrese, Galamērķa IP adrese, Fragments, IP protokols, TCP flags, TCP/UDP ports, TOS DSCP/IP • Savienota ACL • Paketes satura ACL • IPv6 ACL • Piekļuves kontroles politika: Spoguļošana, Ātruma ierobežojums, Pārvirzīšana, QoS Remark • ACL lietošana uz portu/VLAN Tīkla drošība • IP, MAC un portu adrešu saistīšana - 512 ieraksti - DHCP Snooping - ARP inspekcija - IPv4 avota adreses aizsardzība • IPv6, MAC un portu adrešu saistīšana - 512 ieraksti - DHCPv6 Snooping - ND noteikšana - ND Snooping - IPv6 avota adreses aizsardzība • Aizsardzība pret DoS uzbrukumiem • Portu aizsardzība, konfigurējot tos statiski/dinamiski: Līdz 64 MAC adresēm uz portu • Storm Control Broadcast/Multicast/Unicast: kontroles režīms (kb/s/rādiotājs) • 802.1X autentifikācija - Portu balstīta autentifikācija - MAC adreses balstīta autentifikācija - VLAN piešķiršana - MAB - Viesi VLAN - Autentifikācija un autorizācija, izmantojot Radius • AAA (ieskaitot TACACS+) • Portu izolācija • Droša tīmekļa pārvaldība, izmantojot HTTPS ar SSLv3/TLS 1.2 šifrēšanu • Droša CLI pārvaldība ar SSHv1/SSHv2 šifrēšanu • Piekļuves kontrole, pamatojoties uz IP/portu/MAC IPv6 • IPv6 Dual IPv4/IPv6 • MLD Snooping • IPv6 ACL • IPv6 interfeiss • IPv6 statiskā maršrutēšana • IPv6 izmantotā kaimiņu noteikšanas funkcija (ND) • Maksimālā pārraides vienības (MTU) ceļa noteikšana • ICMP v6 • TCP v6/UDP v6 • IPv6 protokola lietojumi: DHCPv6 klients, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6 MIB • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • TP-Link privāto MIB atbalsts PĀRVALDĪBA Omada lietotne Jā. Nepieciešams izmantot Omada Hardware Controller, Omada Cloud-based Controller vai Omada Software Controller. Centralizēta pārvaldība • Omada Cloud-based Controller • Omada Hardware Controller • Omada Software Controller Piekļuve mākonim Jā. Nepieciešams izmantot Omada Hardware Controller, Omada Cloud-based Controller vai Omada Software Controller. ZTP bezuzraudzības konfigurācija Jā. Nepieciešams Omada Cloud-based Controller. Pārvaldības paneļa funkcijas • Grafiskais lietotāja interfeiss GUI • Komandrindas interfeiss CLI caur konsoles portu un telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (grupas 1, 2, 3, 9) • SDM veidne • DHCP/BOOTP klients • 802.1ab LLDP/LLDP-MED • DHCP automātiskā instalēšana • Dual Image, Dual Configuration • CPU lietojuma uzraudzība • Paroles atkopšana • SNTP • Sistēmas žurnāli CITUR Sertifikāti CE, FCC, RoHS Iepakojuma saturs • SX3032F komutators • 2 barošanas kabeļi • Ātrās instalācijas rokasgrāmata • Montāžas komplekts plauktam • Gumijas kājiņas Sistēmas prasības Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11 MAC® OS NetWare® UNIX® Linux Darba vide • Pieļaujamā darba temperatūra: -5℃ - 45℃ (23℉ - 113℉) • Pieļaujamā uzglabāšanas temperatūra: -40℃ - 70℃ (-40℉ - 158℉) • Pieļaujamais gaisa mitrums: 10% - 90%, bez kondensācijas • Pieļaujamais uzglabāšanas mitrums 5% - 90%, bez kondensācijas
Specifikācijas
- Svars
- 2 kg
- Zīmols
- Tp-link






