planet
Šķirējis „Switch Planet IP30“ 19 collu statīva montējams rūpnieciskais
€751.40
Piegāde līdz 01.11.2026
14 dienu atgriešana
Garantija
Ielādē...
Apraksts
PLANET IGS-5225-16T4S, jauns rūpnieciskais Gigabit slēdis ar 2. slāņa+ atbalstu, kas aprīkots ar 16 10/100/1000 Mb/s portiem un 4 SFP 100/1000X portiem, un atbalsta 3. slāņa statisko maršrutēšanu 1U korpusā. Kopējā 40 Gbps slēdža struktūra IGS-5225-16T4S var apstrādāt lielus datu apjomus drošā topoloģijā, savienojoties ar rūpnieciskiem vai augstas jaudas serveriem. IGS-5225-16T4S var nodrošināt nepārtrauktu slēdža struktūru un vadu caurlaidspēju temperatūras diapazonā no -40 līdz 75 grādiem pēc Celsija bez paketju zudumiem un CRC kļūdām. Tas ievērojami vienkāršo rūpnieciska LAN atjaunošanas uzdevumu, lai atbilstu pieaugošajām caurlaidspējas prasībām. Turklāt, tiek izmantota ērta “Front Access” konstrukcija, lai būtu viegli pieslēgt un uzturēt IGS-5225-16T4S, kad tas ir ievietots skapī.Nepārtraukts maiņstrāvas un līdzstrāvas barošanas avots, kas nodrošina nepārtrauktu darbībuIGS-5225-16T4S ir 100 ~ 240 V maiņstrāvas barošanas avots un dubults 36 ~ 60 V līdzstrāvas barošanas avots, ko izmanto kā rezerves barošanas avotu, nodrošinot tā nepārtrauktu darbību. Tā rezerves barošanas sistēma ir speciāli izstrādāta, lai atbilstu tehnoloģiski uzlabotu ierīču prasībām, kurām nepieciešama augstākā jaudas integritāte. Turklāt, ar iebūvētu 36 ~ 60 V līdzstrāvas barošanas avotu, IGS-5225-16T4S var tikt izmantots kā telekomunikāciju ierīce un novietots gandrīz jebkurā bargā vidē.Digitālā ievade un digitālā izvade ārējam signalizācijaiLai palīdzētu tīkla administratoriem efektīvi pārvaldīt negaidītas tīkla situācijas, IGS-5225-16T4S priekšējā panelī ir digitālā ievade un digitālā izvade ārējam signalizācijas ierīcei. Digitālo ievadi var izmantot, lai noteiktu un reģistrētu ārējo ierīču, piemēram, duru iebrukuma sensora, stāvokli. Digitālo izvadi var izmantot, lai nosūtītu signalizāciju, kad IGS-5225-16T4S ir pievienots portam vai barošana tiek pārtraukta.Efektīvs trauksmes signāls labākai aizsardzībaiIGS-5225-16T4S atbalsta kļūmes signalizācijas funkciju, kas var brīdināt lietotājus, kad kaut kas nav kārtībā ar slēdžiem. Izmantojot šo izcilo funkciju, lietotājiem nebūs jātērē laiks problēmas meklēšanai. Tas palīdzēs ietaupīt laiku un cilvēkresursus.IPv6/IPv4 atbalstsAtbalstot gan IPv6, gan IPv4 protokolus, IGS-5225-16T4S palīdz datu centriem, pilsētiņām, telekomunikācijām un citiem ienākt IPv6 laikmetā ar minimālām investīcijām, jo tīkla iekārtas nav jāmaina vai kapitāli remontē, ja FTTx IPv6 malu tīkls ir uzbūvēts.3. līmeņa IPv4 un IPv6 VLAN maršrutēšanas izvēle drošai un elastīgai pārvaldībaiIGS-5225-16T4S piedāvā IPv4/IPv6 VLAN maršrutēšanas iespēju, kas ļauj pāriet starp dažādiem VLAN un dažādām IP adresēm, nodrošinot ļoti drošu, elastīgu pārvaldību un vienkāršāku tīkla lietojumu.Robustas 2. slāņa funkcijasKomutators var tikt programmēts, izmantojot uzlabotas slēdža pārvaldības funkcijas, piemēram, dinamisko portu saites agregēšanu, Q-in-Q VLAN, privāto VLAN, MUPS protokolu, 2. slāņa QoS protokolu, joslas platumu pārvaldību un IGMP/MLD. Apvienojot papildu portus, IGS-5225-16T4S ļauj atbalstīt augstas ātruma plašjoslas savienojumu ar vairākiem optiskās šķiedras portiem, kā arī atbalsta pārslēgšanu.Augsta drošībaIGS-5225-16T4S piedāvā visaptverošu 2.–4. slāņa piekļuves kontroles sarakstu (ACL), lai nodrošinātu drošību malu tīklos. To var izmantot, lai ierobežotu piekļuvi tīklam, bloķējot paketes, pamatojoties uz avota un mērķa IP adresēm, TCP/UDP portiem vai noteiktām biežākajām tīkla lietojumprogrammām. Tā aizsardzības mehānisms ietver arī 802.1X lietotāja portu un MAC un ierīces autentifikāciju. Izmantojot privāto VLAN funkciju, var novērst savienojumu starp malu portiem, nodrošinot lietotāju privātumu. IGS-5225-16T4S nodrošina arī DHCP sesijas noteikšanu, IP avota aizsardzību un dinamisku ARP pārbaudi, lai novērstu IP izsekošanu un bloķētu ARP paketes ar nepareizām MAC adresēm. Tīkla administratori tagad var izveidot ļoti drošus uzņēmumu tīklus ar ievērojami mazāk laika un pūlēm nekā iepriekš.Izcila satiksmes vadībaIGS-5225-16T4S ir aprīkots ar uzlabotām satiksmes vadības un QoS funkcijām, kas uzlabo telekomunikāciju operatoru un interneta pakalpojumu sniedzēju zvanu pakalpojumus. QoS funkcijas ietver 4. slāņa plūsmas klasifikatorus un joslas platumu ierobežošanu, kas ir īpaši noderīgas vairāku īrnieku, vairāku biznesa vienību, telekomunikāciju un tīkla pakalpojumu sniedzēju lietojumprogrammām. Tas arī ļauj rūpnieciskai videi pilnībā izmantot ierobežotos tīkla resursus un garantē labāko VoIP un video konferenču pārraides veiktspēju.Efektīva un droša pārvaldībaAr iebūvētu tīmekļa pārvaldības saskarni IGS-5225-16T4S L2+ pārvaldāmais slēdzis piedāvā viegli lietojamu, platformu neatkarīgu pārvaldību un konfigurāciju, ieskaitot konsoles, tīmekļa un SNMP pārvaldības saskarnes. SNMP var pārvaldīt, izmantojot jebkuru SNMP standartam atbilstošu pārvaldības programmatūru. Lai saīsinātu produkta apgūšanas laiku, tas piedāvā Cisco tipa komandu, izmantojot Telnet vai konsoles portu, un klientam nav jāmācās jauna konsoles komanda. Turklāt tas piedāvā drošu attālinātu pārvaldību, atbalstot SSH, SSL un SNMP v3 savienojumus, kas šifrē paketes saturu katrā sesijā.Risinājuma elastība un paplašināmībaČetri IGS-5225-16T4S iebūvētie mini GBIC ligzdas atbalsta divkāršu ātrumu, jo tajā ir 100BASE-FX un 1000BASE-SX/LX SFP (mazas formas pieslēdzamie) optiskās šķiedras moduļi. Tagad administrators var elastīgi izvēlēties atbilstošo SFP raidītāju-uztvērēju, ņemot vērā ne tikai pārraides attālumu, bet arī nepieciešamo pārraides ātrumu. Attālumu var pagarināt no 550 metriem līdz 2 km (daudzmodu optiskā šķiedra) vai līdz 10/20/30/40/50/70/120 kilometriem (vienmodu optiskā šķiedra vai WDM optiskā šķiedra). Tie ir ideāli piemēroti rūpnieciskiem datu centriem un sadales lietojumprogrammām.Viedais SFP diagnostikas dzinisIGS-5225-16T4S atbalsta SFP-DDM (digitālās diagnostikas monitora) funkciju, tādējādi tīkla administratoram ir daudz vieglāk reālā laikā uzraudzīt SFP parametrus, piemēram, optisko izejas jaudu, optisko ievades jaudu, temperatūru, lāzera nobīdes strāvu un raidītāja-uztvērēja barošanas spriegumu.
| RJ45 10/100/1000Base-T ports | 16 x RJ45 ports 10/100/1000BASE-T auto-MDI/MDI-X |
| SFP/mini-GBIC interfeiss | 4 x SFP ligzda 1000BASE-SX/LX/BX (no 11 līdz 12 portiem) Saderīgs ar SFP 100BASE-FX standartu / moduļiem |
| Sērijas ports | 1 x RS232–RJ45 sērijas ports (115200.8, N, 1) |
| Komutētāja arhitektūra | Saglabāt un pārsūtīt |
| Matricas caurlaidspēja | 40 Gbps / nebloķējošs |
| Komutēšanas veiktspēja (paketes sekundē) | 29,76 Mpps ar 64 baitu paketiem |
| MAC adrešu tabula | 8000, automātiska MAC adrešu izpēte un novecošana |
| Datu buferis | 4Mb |
| Bitu ātruma vadība | Aizmugures spiediens – pusdubultvirziens IEEE 802.3x Pauzes rāmis – pilns dubultvirziens |
| Maks. Jumbo paketes rāmja izmērs | 9000 baiti |
| Atjaunot poga | Nospiediet < 5 sek.: sistēma restartēta Nospiediet > 5 sek.: atjaunojiet ierīces rūpnīcas iestatījumus |
| Izmēri (G x P x A) | 440 x 200 x 44,5 mm, augstums 1U |
| Svari | 2672 g |
| gaismas diodes | Sistēma : Maiņstrāvas barošana (zaļa) DC1 (zaļa) DC2 (zaļa) Barošanas kļūme (sarkana) Gredzens (zaļš) Gredzena īpašnieks (zaļš) Digitālā ievade / izvade (sarkana) Konkrētam RJ45 portam 10/100/1000T RJ45 (no 1 līdz 16) : 1000 Mbps savienojums / darbība (zaļa krāsa) 10/100 Mbps connection/operation (orange) For a specific SFP 100/1000 Mbps interface (from 17 to 20 ports) : 1000 Mbps connection/operation (green color) 100 Mbps connection/operation (orange) |
| Energy consumption/dissipation | 15.2 W / 51.8 BTU (full load) |
| AC power requirements | AC 100~240V, 50/60Hz 0.4A |
| DC power requirements | DC 36~60V, 0.6A |
| Digital input/output | 2 digital inputs (DI): Level 0: -24~2.1V Level 1: 2.1~24V Maksimālā ieejas strāva: 10mA 2 digitālās izejas (DO): atvērts kolektors līdz 24 VDC, 100 mA |
| Statisko izlādes pretestība | 6KVDC |
| Porta vadība | Ieslēgt / izslēgt portu Izvēlēts 10/100/1000Mbps automātiskās sarunas režims pilnībai vai pusei divvirzienu saziņai Ieslēgt / izslēgt paketes ātruma vadību |
| Porta statuss | Ātrā divvirzienu režims Savienojuma statuss Caurlaidības vadības statuss Automātisko sarunu statuss Magistrāles (kopējās atsauces) statuss |
| Port mirroring | TX / RX / both Monitor "many before 1". |
| VLAN | 802.1Q tagged VLAN Q-in-Q tunneling Private VLAN edge (PVE) MAC based VLAN Protocol based VLAN Voice VLAN IP subnet VLAN MVR (Multicast VLAN registration) Up to 256 VLAN groups from 4094 VLAN IDs |
| Link aggregation | IEEE 802.3ad LACP/statiskā sakaru līnija Atbalsta 10 grupas pa 8 portu sakaru līnijām (kopīga saite) |
| Apjomojo koka protokols | IEEE 802.1D apjomojo koka protokols (STP) IEEE 802.1w ātrā apjomojo koka protokols (RSTP) IEEE 802.1s vairāku apjomojo koku protokols (MSTP) |
| QoS | Tīkla plūsmas klasifikācija pēc tās prioritātes un WRR 8 līmeņu komutēšanas prioritāte - Porta numurs - 802.1p prioritāte - 802.1Q VLAN marķējums - DSCP/TOS lauks IP paketē |
| IGMP noklausīšanās | IGMP (v1/v2/v3) šnipinėjimas, iki 255 multicast grupių IGMP Querier palaikymas |
| MLD šnipinėjimas | MLD (v1 / v2) šnipinėjimas, iki 255 multicast grupių MLD Querier palaikymas |
| Prieigos valdymo sąrašas (ACL) | IP/MAC pagrįstas ACL Palaikymas iki 256 įrašų |
| Pralaidumo valdymas | Prievado pralaidumo valdymas: Įvestis: 100Kbps ~ 1000Mbps Išvestis: 100Kbps ~ 1000Mbps |
| IP sąsaja | Maks. 8 VLAN sąsajos |
| Maršrutēšanas tabula | Maks. 32 maršruta ieraksti |
| Maršrutēšanas protokoli | IPv4 programmatūras statiskais maršruts IPv6 programmatūras statiskā maršruta izvēle |
| Galvenās vadības saskarnes | Konsoles / Telnet / Tīmekļa pārlūkprogrammas (HTTP protokols) / SNMP v1, v2c |
| Vadības saskarnes ar šifrēšanu/drošību | SSH, SSL, SNMP v3 |
| SNMP protokolu atbalstītās MIB | RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 MIB, kas ir līdzīga eteram RFC 2819 RMON MIB (1., 2., 3. un 9. grupa) RFC 2737 Subjekta MIB RFC 2618 RADIUS klienta MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP pārsūtīšanas MIB RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP |
| Atbilstība normatīvajiem aktiem | FCC 15. daļa, A klase, CE |
| Standartu ievērošana | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x plūsmas vadība un pilnais dubults IEEE 802.3ad portu agregācija ar LACP IEEE 802.1D apjomveida koka protokols IEEE 802.1w Ātrā apjomveida koka protokols IEEE 802.1s vairāku apjomveida koku protokols IEEE 802.1p pakalpojumu klase IEEE 802.1Q VLAN marķēšana IEEE 802.1x porta autentifikācijas tīkla pārvaldība IEEE 802.1ab LLDP IEEE 1588v2 RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 FRC 3810 MLD v2 |
| Temperatūra | Darba temperatūra: -10~60°C maiņstrāvas ieejai Darba temperatūra: -40~75°C līdzstrāvas barošanai Uzglabāšana: -40~80°C |
| Mitrums | Darbības apstākļi: 5–95 % Uzglabāšana: 5–95 % (nekondensējošs) |
Specifikācijas
- Svars
- 2 kg
- Zīmols
- Planet
Ielādē...
Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu








