• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sports un tūrisms›
Sadzīves tehnika›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Auto piederumi›
Biroja tehnika›
Zoo preces›
Apģērbs un apavi›
Skaistumam un veselībai›
Biroja mēbeles un konferenču iekārtas›
Biroja preces›
Aksesuāri›
Saimniecības preces›
Skolas preces›
Senioriem›
Mūzikas instrumenti›
Tēja, kafija, saldumi›
Iepakošanas materiāli›
Tīklošanas un drošības sistēmas›

Preču katalogs

    tp-link

    Šakotuvas Jungiklis TP-LINK TL-SX3016F

    Ir noliktavā
    Produkta kods: 1060584
    No Image Available
    €693.28
    Piegāde līdz 22.11.2026
    14 dienu atgriešana
    Garantija
    Ielādē...

    Apraksts

    SWITCH TP-LINK TL-SX3016F Model: TL-SX3016F Najważniejsze cechy 16 Slotów SFP+ 10GE: Ultraszybkie, w pełni 10Gb/s sloty SFP+ zapewniają połaczenia o wysokiej przepustowości i możliwości przełączania urządzenia do 320Gb/s.Niezawodne funkcje L2 i L2+: Wsparcie dla kompletnej linii funkcji L2 i L2+ włączając Statyczny router, QoS klasy przemysłowej, IGMP Snooping i wiele innych.Silne strategie zabezpieczeń: Zapewnia bezpieczeństwo sieci LAN w oparciu o funkcje IP-MAC-Port Binding, ACL, Port Security, 802.1X Authentication i wiele innych.Dwa redundantne zasilacze: Dwa zasilacze wspierające się wzajemnie są idealnym wyborem dla stabilnej architektury sieciowej.Scentralizowane zarządzanie w chmurze: Integracja z Omada SND umożliwia dostęp z chmury i zarządzanie zdalne.Samodzielne zarządzanie: witryna, CLI (port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania. Specyfikacja techniczna CECHY SPRZĘTOWEPorty• 16 Slotów SFP+ 10GE• 1 Port konsolowy RJ45• 1 Port konsolowy Micro-USBBezwentylatorowy1Zasilanie100-240 V AC~50/60 HzWymiary (S x G x W)440 × 220 × 44 mm(17.3 × 8.7 × 1.7 cali)MontażMontaż w szafie RackMaks. zużycie energii32.74 W (220 V / 50 Hz)Ilość generowanego ciepła111.71 BTU/godzinę (220 V / 50 Hz)WYDAJNOŚĆWydajność przełączania320 GbpsSzybkość przekierowań pakietów238.08 MppsTablica adresów MAC32 KRamki jumbo9 KBFUNKCJE OPROGRAMOWANIAFunkcja Quality of Service• 8 kolejek priorytetowania• Obsługa priorytetowania 802.1p CoS/DSCP• Tryb harmonogramu priorytetowania:- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Kontrola przepustowości- Ograniczanie prędkości transferu w oparciu o port/przepływ danych• Płynniejsze działanie• Działania dla przepływów- Mirror (do obsługiwanego interfejsu)- Redirect (do obsługiwanego interfejsu)- Limit prędkości- QoS RemarkFunkcje L2 i L2+• Agregacja łączy- Statyczna agregacja łączy- LACP 802.3ad- Do 8 grup agregacji i do 8 portów na grupę• Protokół drzewa rozpinającego (STP)- STP 802.1d- RSTP 802.1w- MSTP 802.1s- Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona Root• Wykrywanie pętli zwrotnych- Oparte na portach- Oparte na VLAN• Kontrola przepływu- Kontrola przepływu 802.3x- Zapobieganie blokowaniu HOL• Mirroring- Port Mirroring- Mirroring procesora- Przesył One-to-One- Przesył Many-to-One- Port wejścia/wyjścia / obydwa portyL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- Uwierzytelnianie IGMP• Uwierzytelnianie IGMP• MVR• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Konfiguracja grupy statycznej- Ograniczone przekazywanie IP Multicast• Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profilSieci VLAN• Grupy VLAN- Maks. 4K grup VLAN• Tagowanie 802.1Q VLAN• Adres MAC VLAN: 30 wpisów• Protokół VLAN• Prywatna sieć VLAN• GVRP• VLAN VPN (QinQ)- QinQ oparty na portach- Selective QinQ• Głosowa sieć VLANListy kontroli dostępu• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANBezpieczeństwo transmisji• Wiązanie adresów IP, MAC i portów- 512 wpisów- DHCP Snooping- Inspekcja ARP- Ochrona źródłowego adresu IPv4: 100 wpisów• Wiązanie adresów IPv6, MAC i portów- 512 wpisów- DHCPv6 Snooping- Wykrywanie ND- Ochrona źródłowego adresu IPv6: 100 wpisów• Ochrona przed atakami DoS• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację- Do 64 adresów MAC na port• Storm Control Broadcast/Multicast/Unicast- tryb kontroli (kb/s/wskaźnik)• Uwierzytelnianie 802.1X- Uwierzytelnianie w oparciu o port- Uwierzytelnianie w oparciu o adres MAC- Przydzielanie VLAN- MAB- Sieć VLAN dla gości- Uwierzytelnianie i autoryzowanie poprzez Radius• AAA (w tym TACACS+)• Izolacja portów• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2• Kontrola dostępu w oparciu o IP/port/MACIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• ACL IPv6• Interfejs IPv6• Statyczny routing IPv6• Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6• Path maximum transmission unit (MTU) discovery• ICMP v6• TCP v6/UDP v6• Zastosowania protokołu IPv6:- Klient DHCPv6- Ping6- Tracert6- Telnet (v6)- SNMP IPv6- SSH IPv6- SSL IPv6- Http/Https- TFTP IPv6Cechy przełącznika L3• 16 interfejsów IPv4/IPv6• Routing statyczny- 48 tras statycznych• Wpisy statyczne ARP- 128 wpisów statycznych• Proxy ARP• Gratuitous ARP• Serwer DHCP• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayZarządzanie• Interfejs graficzny GUI• Interfejs linii poleceń CLI przez port konsolowy, Telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (grupy 1,2,3,9)• Szablon SDM• Klient DHCP/BOOTP• LLDP/LLDP-MED 802.1ab• Automatyczna instalacja DHCP• Dual Image, Dual Configuration• Monitorowanie zużycia procesora• Diagnostyka kabli• EEE• Odzyskiwanie haseł• SNTP• Logi systemuFunkcje zaawansowane• Obsługa kontrolerów sprzętowych Omada (OC200/OC300), kontrolera programowego, kontrolera opartego na chmurze• Automatyczne wykrywanie urządzeń• Konfiguracje grupowe• Grupowe aktualizacje oprogramowania• Inteligentne monitorowanie stanu sieci• Ostrzeżenia o nietypowych zdarzeniach• Ujednolicony proces konfiguracji• Harmonogram restartu• Bezobsługowa konfiguracja ZTP*MIBs• Bazy danych MIB II (RFC1213)• Porty MIB (RFC2233)• Port Ethernet MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Pakiety Ping i Traceroute do interfejsu MIB (RFC2925)• Obsługa prywatnych baz danych MIB TP-LinkINNECertyfikatyCE, FCC, RoHSZawartość opakowania• Przełącznik TL-SX3016F• 2 Przewody zasilające• Instrukcja szybkiej instalacji• Zestaw do montażu w szafie Rack• Gumowe nóżkiŚrodowisko pracy• Dopuszczalna temperatura pracy: 0℃ - 45℃ (32℉ - 113℉)• Dopuszczalna temperatura przechowywania: -40℃ - 70℃ (-40℉ - 158℉)• Dopuszczalna wilgotność powietrza: 10% - 90%, bez kondensacji• Dopuszczalna wilgotność przechowywania 5% - 90%, bez kondensacji

    Specifikācijas

    Svars
    2 kg
    Zīmols
    Tp-link
    Ielādē...
    Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu