• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sports un tūrisms›
Sadzīves tehnika›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Auto piederumi›
Biroja tehnika›
Zoo preces›
Apģērbs un apavi›
Skaistumam un veselībai›
Biroja mēbeles un konferenču iekārtas›
Biroja preces›
Aksesuāri›
Saimniecības preces›
Skolas preces›
Senioriem›
Mūzikas instrumenti›
Tēja, kafija, saldumi›
Iepakošanas materiāli›
Tīklošanas un drošības sistēmas›

Preču katalogs

    tp-link

    Sadalītājs TP-Link Omada 8 portu 2.5G L2+ pārvaldāms komutators

    Izpārdots
    Produkta kods: 286351
    Sadalītājs TP-Link Omada 8 portu 2.5G L2+ pārvaldāms komutators
    Sadalītājs TP-Link Omada 8 portu 2.5G L2+ pārvaldāms komutators (2)
    Sadalītājs TP-Link Omada 8 portu 2.5G L2+ pārvaldāms komutators (3)
    Sadalītājs TP-Link Omada 8 portu 2.5G L2+ pārvaldāms komutators (4)
    Sadalītājs TP-Link Omada 8 portu 2.5G L2+ pārvaldāms komutators
    Sadalītājs TP-Link Omada 8 portu 2.5G L2+ pārvaldāms komutators (2)
    Sadalītājs TP-Link Omada 8 portu 2.5G L2+ pārvaldāms komutators (3)
    Sadalītājs TP-Link Omada 8 portu 2.5G L2+ pārvaldāms komutators (4)
    €292.83
    Piegāde līdz 22.11.2026
    14 dienu atgriešana
    Garantija
    Ielādē...

    Apraksts

    Dizains :
    Produkta krāsa: Melna
    Gaismas diodes indikatori: Jā
    Formas faktors: 1U
    Ventilatoru skaits: 2 ventilatori
    Statīva montāža: Jā
    Barošana :
    Maiņstrāvas ieejas frekvence: 50/60 Hz
    Maiņstrāvas ieejas spriegums: 100 - 240 V
    Barošanas avots: Maiņstrāva
    Enerģijas patēriņš (tipisks): 15 W
    Barošanas avots iekļauts: Jā
    Drošība :
    MAC adrešu filtrēšana: Jā
    Drošības algoritmi: SSH-2
    Autentifikācija: Autentifikācija, balstīta uz MAC, Autentifikācija, balstīta uz portu
    SSH/SSL atbalsts: Jā
    DHCP funkcijas: DHCPv6 noklausīšanās
    Paroles aizsardzība: Jā
    Piekļuves kontroles saraksts (ACL): Jā
    IGMP noklausīšanās: Jā
    IP-MAC-porta saistīšana: Jā
    Rindu plānošanas algoritmi: Svērtais apļveida algoritms (WRR)
    Cilpas aizsardzība: Jā
    Statiskā portu drošība: Jā
    Autentifikācijas veids: AAA, TACACS+
    Bpdu filtrēšana/aizsardzība: Jā
    Darbības nosacījumi :
    Uzglabāšanas temperatūra (t-t): -40 - 70 °C
    Darbības relatīvais mitrums (h-h): 10 - 90%
    Darbības temperatūra (t-t): 0 - 50 °C
    Siltuma izdalīšanās: 51_18 BTU/h
    Uzglabāšanas relatīvais mitrums (h-h): 5 - 90%
    Pārvaldības funkcijas :
    Tīmekļa pārvaldība: Jā
    Pakalpojumu kvalitātes (qos) atbalsts: Jā
    Komutatora līmenis: L2+
    Komutatora veids: Pārvaldīts
    Iestatījumu konfigurēšana (cli): Jā
    MIB atbalsts: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Satiksmes klasifikācija: Jā
    Sistēmas notikumu žurnāls: Jā
    Pārvaldīts mākonī: Jā
    ARP inspekcija: Jā
    Svars un izmēri :
    Augstums: 44 mm
    Dziļums: 180 mm
    Platums: 294 mm
    Tīkls :
    Tīklošanas standarti: IEEE 802_1s
    Ethernet LAN datu pārraides ātrumi: 100, 1000, 2500 Mbit/s
    VLAN skaits: 4000
    Atruna ierobežošana: Jā
    10g atbalsts: Jā
    Rindas sākuma bloķēšana (hol): Jā
    Plūsmas kontroles atbalsts: Jā
    Saites apvienošana: Jā
    IP maršrutēšana: Jā
    Apraides vētras kontrole: Jā
    Virtuālā LAN funkcijas: VLAN, balstīts uz MAC adresi
    Porta spogulēšana: Jā
    VLAN atbalsts: Jā
    Pārslēgšanas koka protokols: Jā
    Veiktspēja :
    Bez ventilatora: Jā
    Iepakojuma dati :
    Paku svars: 2,84 kg
    Paku veids: Kaste
    Paku dziļums: 250 mm
    Paku platums: 528 mm
    Paku augstums: 80 mm
    Iepakojuma saturs :
    Ātrās palaišanas rokasgrāmata: Jā
    Pievienotie kabeļi: Maiņstrāvas
    Protokoli :
    Pārvaldības protokoli: SNMPv1/v2c/v3, SNTP
    Garp vlan reģistrācijas protokols (gvrp): Jā
    Porti un interfeisi :
    Pamata komutācijas rj-45 Ethernet portu veids: 2,5G Ethernet (100/1000/2500)
    Pamata komutācijas rj-45 Ethernet portu daudzums: 8
    Sfp+ moduļu slotu skaits: 2
    Barošanas savienotājs: AC-in ligzda
    Konsoles ports: RJ-45/mikro-USB
    2,5G Ethernet (vara) portu skaits: 8
    Loģistikas dati :
    Harmonizētās sistēmas (HS) kods: 85176990
    Datu pārraide :
    Statiskā maršrutēšana: Jā
    Jumbo kadru atbalsts: Jā
    Paketes bufera atmiņa: 12 MB
    Pārsūtīšanas ātrums: 59,52 Mpps
    MAC adrešu tabula: 16000 ieraksti
    Statisko maršrutu skaits: 48
    Jumbo kadri: 9000
    IP saskarņu skaits: 16
    Komutācijas jauda: 80 Gbit/s
    Multicast funkcijas :
    Multicast klausītāju atklāšana (MLD) noklausīšanās: J
    Multicast atbalsts: Jā

    Specifikācijas

    Svars
    2 kg
    Zīmols
    Tp-link
    Ielādē...
    Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu