zyxel
Komutators ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC
€1,424.82
Piegāde līdz 06.11.2026
14 dienu atgriešana
Garantija
Ielādē...
Apraksts
- Dizains :
- Korpusa materiāls: metāls
- Piestiprināms pie sienas: Jā
- Statīva piestiprināšana: Jā
- Starptautiskais aizsardzības (ip) kods: IP30
- DIN sliedes piestiprināšana: Jā
- Produkta krāsa: Melna
- Galia :
- Nuolatinės srovės įėjimo įtampa: 12–58 V
- Energijos suvartojimas (maks.): 255 W
- Įėjimo įtampa: 12–58 V
- Saugumas :
- Saugumo algoritmai: 802_1x RADIUS
- Igmp šnipinėjimas: Jā
- MAC adresa filtrēšana: Jā
- Piekļuves kontroles saraksts (acl): Jā
- Autentifikācija: viesu VLAN, MAC adresa balstīta autentifikācija, porta balstīta autentifikācija
- SSH/ssl atbalsts: Jā
- Darbības apstākļi :
- Uzglabāšanas relatīvais mitrums (hh): 5–90 %
- Darba temperatūra (tt): -40–75 °C
- Siltuma izkliede: 86955 BTU/h
- Darba relatīvais mitrums (hh): 5–95 %
- Uzglabāšanas temperatūra (tt): -40–85 °C
- Vadības īpašības :
- Mib atbalsts: RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
- Arp pārbaude: Jā
- Sistēmas notikumu žurnāls: Jā
- Vadība tīmeklī: Jā
- Komutatora slānis: L2
- Komutatora tips: Vadāms
- Pakalpojumu kvalitātes (qos) atbalsts: Jā
- Svars un izmēri :
- Platums: 77 mm
- Svars: 1_45 kg
- Augstums: 154 mm
- Dziļums: 127,3 mm
- Tīkls :
- Vara eternīta kabeļa tehnoloģija: 1000BASE-T
- Tīkla standarti: IEEE 802.1w
- Ātruma ierobežošana: Jā
- VLAN atbalsts: Jā
- Apraides vētras vadība: Jā
- Saites agregācija: Jā
- Porta spoguļattēls: Jā
- Automātiskā sarīkošanās: Jā
- Virtuālā LAN funkcijas: Atzīmēts VLAN
- Pilns divvirzienu: Jā
- VLAN skaits: 1024
- 10g palaikymas: Nē
- Plūsmas vadības atbalsts: Jā
- Veiktspēja :
- Pieslēdz un lieto: Jā
- Bufera izmērs: 512 KB
- Programmatūras atjaunināšana: Jā
- Vidējais laiks starp kļūmēm (mtbf): 568430 st.
- Iepakojuma dati :
- Sienas stiprinājuma komplekts: Jā
- Iepakojuma augstums: 238 mm
- Iepakojuma platums: 133 mm
- Iepakojuma svars: 1,9 kg
- Statīva stiprinājuma komplekts: Jā
- Iepakojuma dziļums: 192 mm
- Prievādi un saskarnes :
- Galvenie komutēšanas RJ-45 Ethernet prievādu veidi: Gigabit Ethernet (10/100/1000)
- Galveno komutēšanas RJ-45 Ethernet prievādu skaits: 8
- Optiskā savienojuma pārvaldība: SFP
- SFP moduļu ligzdu skaits: 4
- Loģistikas dati :
- Harmonizētās sistēmas (HS) kods: 85176990
- Datu pārraide :
- Jumbo rāmji: 9000
- Jumbo rāmju atbalsts: Jā
- MAC adrešu tabula: 8000 ieraksti
- Caurlaidspēja: 17,86 Mpps
- Komutācijas jauda: 24 Gbit/s
- Uzkrāšana un pārsūtīšana: Jā
- Paketes bufera atmiņa: 0,5 MB
- Rindu skaits: 8
- Barošana pa Ethernet (PoE) :
- Barošana pa Ethernet (POE): Jā
- Kopējais enerģijas patēriņš pa Ethernet (POE): 240 W
- Barošanas pa Ethernet un (PoE+) pieslēgvietu skaits: 8
- Daudzsaziņas pārraides funkcijas :
- Daudzsaziņas pārraides atbalsts: Jā
- Optiskais šķiedra :
- Pārraides attālums (maks.): 40 km
- Optisko šķiedru Ethernet kabeļu tehnoloģija: 1000BASE-X
Specifikācijas
- Svars
- 1.45 kg
- Zīmols
- Zyxel
Ielādē...
Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu










