tp-link
Komutators TP-LINK JetStream TL-SG3428XF – komutators – L2+ – pārvaldāms
€665.84
Piegāde līdz 01.11.2026
14 dienu atgriešana
Garantija
Ielādē...
Apraksts
Omada 24-port L2+
The Omada 24-port L2+ managed switch is a high-class network device, distinguished by advanced features such as policy-based routing, active connection detection, and port mirroring. It supports IPv6 Telnet, IPv4/IPv6 ACL, and IPv6 tracert.
Main Features
- 20 fiber connections (SFP/SFP+) and 4 combined SFP ports
- Switching capacity 128 Gbit/s, packet buffer memory 12 MB
- Supports jumbo frames up to 9000 bytes
- SNMPv1/v2c/v3 management protocols
Design | |
|---|---|
| LED indicators | Yes |
| Product color | Black |
| Form factor | 1U |
| Uzstādīšana rāmī | Jā |
| Ventilatoru skaits | 1 ventilators |
Jauda | |
| Maksimālais enerģijas patēriņš | 35,7 W |
| Barošanas avots | AC |
| Rezerves barošanas avota atbalsts | Jā |
| Barošanas avots iekļauts | Jā |
| Barošanas avotu skaits | 2 |
Sagatavība | |
| MAC adresu filtrēšana | Jā |
| Paroles aizsardzība | Jā |
| DHCP funkcijas | DHCP serveris, DHCP klients, DHCP relejs |
| IGMP novērošana | Jā |
| IGMP starpniekserveris | Jā |
| Cikla aizsardzība | Jā |
| IP-MAC-Porta saistība | Jā |
| BPDU filtrēšana/aizsardzība | Jā |
| Prioritāšu plānošanas algoritmi | SP, Svērtais Round Robin (WRR), WRR+SP |
| Autentifikācija | Auto VLAN, Viesu VLAN, MAC balstīta autentifikācija, Porta balstīta autentifikācija |
| Autentifikācijas veids | AAA, RADIUS, TACACS+ |
| SSH/SSL atbalsts | Jā |
| Piekļuves kontroles saraksts (ACL) | Jā |
Darbības nosacījumi | |
| Siltuma atdalīšana | 121.81 BTU/h |
| Uzglabāšanas relatīvais mitrums | 5 - 90% |
| Uzglabāšanas temperatūra | -40 - 70 °C |
| Darbības relatīvais mitrums | 10 - 90% |
| Darbības temperatūra | 0 - 45 °C |
Vadības funkcijas | |
| Interneta vadība | Jā |
| Pakalpojumu kvalitātes (QoS) atbalsts | Jā |
| ARP inspekcija | Jā |
| MIB atbalsts | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Mākoņu pārvaldība | Jā |
| Komutatora tips | Pārvaldāms |
| Vietas iestatījumu konfigurēšana (CLI) | Jā |
| Komutatora slānis | L2+ |
| Sistēmas notikumu žurnāls | Jā |
Svars un izmēri | |
| Augstums | 44 mm |
| Dziļums | 220 mm |
| Platums | 440 mm |
Tīkls | |
| Tīkla standarti | IEEE 802.1Q, IEEE 802.3x, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ae, IEEE 802.1ab, IEEE 802.11d, IEEE 802.3i, IEEE 802.1w, IEEE 802.3u |
| 10G atbalsts | Jā |
| VLAN atbalsts | Jā |
| Ethernet LAN datu pārraides ātrumi | 10, 100, 1000, 10000 Mbit/s |
| VLAN skaits | 4000 |
| IPv6 maršrutēšana | 48 |
| IPv4 maršrutēšana | 48 |
| Sākuma līnijas bloķēšana | Jā |
| Politikas balstīta maršrutēšana | Jā |
| Aktīvo savienojumu noteikšana | Jā |
| Ātruma ierobežošana | Jā |
| Portu spoguļošana | Jā |
| Virtualaus LAN funkcijos | Prievado pagrindu veikiantis VLAN, Balso VLAN, Pažymėtas VLAN, Privatūs VLAN, VLAN žemėlapis |
| IP maršrutizavimas | Taip |
| Maršrutizavimo įrašai | 512 |
| Duomenų srauto kontrolės palaikymas | Taip |
| Broadcast audros kontrolė | Taip |
| Ryšio agregavimas | Taip |
| Spanning tree protokolas | Taip |
Pakuotės duomenys | |
| Vadītājs | Jā |
| Kabeļi iekļauti | Maiņstrāva |
| Rāmja montāžas komplekts | Jā |
Protokoli | |
| IPv4 un IPv6 funkcijas | IPv6 Telnet, IPv6 ping, IPv4/IPv6 piekļuves kontroles saraksts (ACL), IPv6 tracert |
| GARP VLAN reģistrācijas protokols (GVRP) | Jā |
| Pārvaldības protokoli | SNMPv1/v2c/v3, SNTP |
Porti un saskarnes | |
| Barošanas savienojums | AC savienojums |
| Optiskais savienojums | SFP, SFP+ |
| Primārie RJ-45 Ethernet porti | Nē |
| Optisko portu skaits | 20 |
| Konsole ports | RJ-45/Micro-USB |
| Kombinēto SFP portu skaits | 4 |
| SFP+ moduļu ligzdu skaits | 4 |
Datu pārraide | |
| Komutācijas jauda | 128 Gbit/s |
| MAC adrešu tabula | 16000 ieraksti |
| Paketes bufera atmiņa | 12 MB |
| Jumbo rāmju atbalsts | Jā |
| Statisko maršrutu skaits | 48 |
| Pārraides ātrums | 95.23 Mpps |
| Statisks maršruts | Jā |
| Store-and-forward | Jā |
| Jumbo rāmji | 9000 |
Barošana pa Ethernet (PoE) | |
| Barošana pa Ethernet (PoE) | Nē |
Multicast funkcijas | |
| Multicast atbalsts | Jā |
| Multicast Listener Discovery (MLD) novērošana | Jā |
Specifikācijas
- Svars
- 3 kg
- Zīmols
- Tp-link
Ielādē...
Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu












