planet
Komutators Switch Planet PLANET GS-5220-8P2T2S Tīkla saites Pārvaldīts L2+ Gigabit Ethernet (10/100/1000) PoE atbalsts 1U zils
No Image Available
€456.64
Piegāde līdz 02.11.2026
14 dienu atgriešana
Garantija
Ielādē...
Apraksts
To meet the demands of demanding network applications, the device includes high-performance Gigabit PoE IEEE 802.3af (up to 15.4 W) and IEEE 802.3at PoE+ (up to 30 W) standards on all ports. It perfectly meets the power requirements of VoIP telephony and all types of PoE IP cameras – including those with built-in fans or heaters. The device also helps reduce installation costs in locations without access to a power outlet – power and data transmission are integrated into a single cable and managed centrally. This eliminates additional network cabling costs and shortens installation time. PLANET GS-5220-8P2T2S is a managed Layer 2 (2+) switch that supports IPv4 and IPv6 protocols and Layer 3 static routing, and provides 8 10/100/1000BASE-X SFP fiber ports. Each of the 8 Gigabit ports supplies 30 W of power, meaning the total power budget can reach up to 240 W. The device provides a fast, secure, and inexpensive PoE network for IP surveillance applications for small businesses and enterprises.Integrated PoE features for IP surveillanceThe device uses the following technologies: - PD Alive Check - the switch can be configured to monitor the status of connected PoE devices in real-time using the ping command. If a PoE device stops functioning, the switch will restore power to the port and the device will start working again. - Scheduled power recycling – the switch allows scheduling restarts of connected PoE devices. - SMTP/SNMP Trap Event Alert - alerts in case of device failure - PoE schedule - the function allows enabling and disabling PoE power on individual ports, depending on time of day and other preferences.IPv6 protocolWith IPv6/IPv4 protocol support and convenient management interfaces, the GS-5220-8P2T2S is the best choice for IP surveillance, VoIP, and wireless service providers. It also helps companies take a step towards IPv6 at a low cost and without changing network equipment.
| RJ45 ports 10/100/1000BASE-T | 10 x RJ45 port 10/100/1000BASE-T, auto-MDI/MDI-X |
| SFP/mini-GBIC interface | 2 x SFP 100/1000BASE-X slot, shared with ports 11–12. Atbalsta dubulto režīmu un DDM 100/1000Mbps |
| PoE barošanas porti | 8 x RJ45 802.3at/af porti ar PoE injekcijas funkciju (no 1 līdz 8 portiem) |
| Sērijas ports | 1 x RS232-RJ45 seriālais ports (115200, 8, N, 1) |
| Komutācijas arhitektūra | Turēt un pārsūtīt |
| Matricas caurlaidspēja | 24 Gbps / nebloķējošs |
| Komutācijas veiktspēja (paketes sekundē) | 17,76 Mpps ar 64 baitu paketēm |
| MAC adrešu tabula | 8000, automātiska MAC adrešu izpēte un novecošana |
| Datu buferis | 1392 Kb |
| Paketplūsmas vadība | IEEE 802.3x apturēšana – pilns divvirzienu Atpakaļspiediens – puss divvirzienu |
| Jumbo rāmja izmērs | 9000 baiti |
| Atjaunot poga | Nospiediet < 5 sek.: sistēma restartēta Nospiediet > 5 sek.: atjaunot rūpnīcas iestatījumus |
| gaismas diodes | Sistēma : Sistēma (zaļa) Barošana (zaļa) Ventilatora signāls (zaļš) Ievadīts PoE RJ45 ports (no 1 līdz 8) : 10/100/1000 Mbps pieslēgums / darbība (zaļā krāsa) Izmantotā PoE jauda (oranžā) Ievadīts RJ45 ports (no 9 līdz 10) : Pieslēgums / darbība (zaļš) 1000 Mbps (oranžā) Piedāvātā SFP Combo saskarne (no 11 līdz 12 portiem) : Pieslēgums / darbība (zaļš) 1000 Mbps (oranžā) |
| Barošanas prasības | 100 ~ 240 V maiņstrāva, 50/60 Hz |
| Enerģijas patēriņš / izkliede (pilna slodze) | 320 W / 1091,9 BTU (maks.) |
| Statiskās izlādes izturība | 6KVDC |
| Izmēri (G x P x A) | 330 x 200 x 43,5 mm, augstums 1U |
| Svars | 2 kg |
| PoE standarts | IEEE 802.3af/802.3 un PoE/PSE |
| PoE barošanas tips | Aizmugurējā ievade |
| PoE barošanas izejas jauda | Vienam RJ45 portam - 54V DC, maks. 30,8W |
| Barošanas spraudņu izvietojums | 1/2 (+), 3/6 (-) |
| Kopējais PoE enerģijas budžets | 240 W (maks.) 25°C temperatūrā 200W (maks.) pie 50°C |
| Maksimālais 2. klases ierīču skaits (7W) | 16 |
| Maksimālais 3. klases ierīču skaits (15,4 W) | 13 |
| Maksimālais 4. klases ierīču skaits (30 W) | 6 |
| Galvenās vadības saskarnes | Tīmekļa pārlūkprogramma (HTTP protokols), Telnet, SNMP v1, v2c, konsoles |
| Vadības saskarnes ar šifrēšanu/drošību | SSH, SSL, SNMP v3 |
| Porta vadība | Porta ieslēgšana/izslēgšana Izvēles 10/100/1000 Mbps automātiskās sarunas režims pilnajam vai pusdupleksam Pakšu ātruma ierobežošanas ieslēgšana/izslēgšana |
| Porta statuss | Ātrā dupleksa režims Savienojuma statuss Caurlaidības kontroles statuss Automātisko sarunu statuss Magistrāles (kopējās saites) statuss |
| Porta spogulis | TX / RX / abi Monitorēšana 'daudzi pret vienu' |
| VLAN | 802.1Q atzīmēts VLAN, līdz 255 VLAN grupām Q-in-Q tuneļveidošana Privāta VLAN mala (PVE) MAC balstīts VLAN Protokola balstīts VLAN Balss VLAN MVR (Multicast VLAN reģistrācija) Līdz 255 VLAN grupām no 4094 VLAN ID |
| Saites agregācija | IEEE 802.3ad LACP/Static Trunk Atbalsta 6 grupas 8 portu magistrālē (kopējā saite) |
| QoS | Tīkla plūsmas klasifikācija, stingra prioritāte un WRR 8 līmeņu komutēšanas prioritāte - Porta numurs - 802.1p prioritāte - 802.1Q VLAN atzīme - DSCP/TOS lauks IP paketē |
| IGMP klausīšanās | IGMP (v1/v2/v3) Snooping, līdz 255 multicast grupām IGMP Queryier atbalsts |
| MLD noklausīšanās | MLD (v1/v2) noklausīšanās, līdz 255 daudzraidu pārraides grupas MLD Queryier atbalsts |
| Piekļuves kontroles saraksts (ACL) | ACL pēc IP/MAC adreses Atbalsts līdz 256 ierakstiem |
| Joslas platuma vadība | Porta joslas platuma vadība: Ieeja: 100Kbps ~ 1000Mbps Izeja: 100Kbps ~ 1000Mbps |
| SNMP protokolu atbalstītie MIB | RFC 1213 MIB-II RFC 2863 IF-MIB RFC 1493 tiltes MIB RFC 1643 Ethernet MIB RFC 2863 saskarnes MIB RFC 2665 eterim līdzīgais MIB RFC 2737 subjekta MIB RFC 2819 RMON MIB (1., 2., 3. un 9. grupa) RFC 2618 RADIUS klienta MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB Barošana pa Ethernet MIB |
| IP saskarne | Maks. 8 VLAN saskarnes |
| Maršruta tabula | Maks. 32 maršruta ieraksti |
| Maršruta protokoli | IPv4 programmatūras statiskais maršruts IPv6 programmatūras statiskais maršruts |
| Atbilstība noteikumiem | FCC 15. daļa, B klase, CE |
| Standartu ievērošana | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z 1000BASE-SX/LX IEEE 802.3ab 1000BASE-T IEEE 802.3x plūsmas vadība un pretspiediens IEEE 802.3ad porta agregācija ar LACP IEEE 802.1D spanning tree protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p service class IEEE 802.1Q VLAN tagging IEEE 802.1x port-based network access control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 FRC 3810 MLD v2 |
| Temperatūra | Darba temperatūra: 0–50°C Uzglabāšana: -10–70°C |
| Mitrums | Darbībā: 5–95 % Uzglabāšana: 5–95 % (nekondensējot) |
Specifikācijas
- Svars
- 2 kg
- Zīmols
- Planet
Ielādē...
Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu







