• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Biroja tehnika›
Auto piederumi›
Zoo preces›
Skaistumam un veselībai›
Biroja mēbeles un konferenču iekārtas›
Aksesuāri›
Biroja preces›
Skolas preces›
Saimniecības preces›
Tēja, kafija, saldumi›
Senioriem›
Mūzikas instrumenti›
Iepakošanas materiāli›
Apģērbs un apavi›
Tīklošanas un drošības sistēmas›

Preču katalogs

    planet

    Komutators PLANET IGS-20160HPT tīkla komutators Valdāms L2/L3 Gigabit Ethernet (10/100/1000) Barošana pa Ethernet (PoE) Zils, Balts

    Ir noliktavā
    Produkta kods: 163669
    Komutators PLANET IGS-20160HPT tīkla komutators Valdāms L2/L3 Gigabit Ethernet (10/100/1000) Barošana pa Ethernet (PoE) Zils, Balts
    Komutators PLANET IGS-20160HPT tīkla komutators Valdāms L2/L3 Gigabit Ethernet (10/100/1000) Barošana pa Ethernet (PoE) Zils, Balts (2)
    Komutators PLANET IGS-20160HPT tīkla komutators Valdāms L2/L3 Gigabit Ethernet (10/100/1000) Barošana pa Ethernet (PoE) Zils, Balts (3)
    Komutators PLANET IGS-20160HPT tīkla komutators Valdāms L2/L3 Gigabit Ethernet (10/100/1000) Barošana pa Ethernet (PoE) Zils, Balts (4)
    Komutators PLANET IGS-20160HPT tīkla komutators Valdāms L2/L3 Gigabit Ethernet (10/100/1000) Barošana pa Ethernet (PoE) Zils, Balts
    Komutators PLANET IGS-20160HPT tīkla komutators Valdāms L2/L3 Gigabit Ethernet (10/100/1000) Barošana pa Ethernet (PoE) Zils, Balts (2)
    Komutators PLANET IGS-20160HPT tīkla komutators Valdāms L2/L3 Gigabit Ethernet (10/100/1000) Barošana pa Ethernet (PoE) Zils, Balts (3)
    Komutators PLANET IGS-20160HPT tīkla komutators Valdāms L2/L3 Gigabit Ethernet (10/100/1000) Barošana pa Ethernet (PoE) Zils, Balts (4)
    €1,078.50
    Piegāde līdz 09.11.2026
    14 dienu atgriešana
    Garantija
    Ielādē...

    Apraksts

    Dizains :
    Korpusa materiāls: alumīnijs
    Produkta krāsa: Zila
    LED indikatori: Saite
    DIN sliedes piestiprināšana: Jā
    Starptautiskās aizsardzības (ip) kods: IP30
    Statīva piestiprināšana: Nē
    Drošība: IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
    Atiestatīšanas poga: Jā
    Piestiprināms pie sienas: Jā
    Jauda :
    Līdzstrāvas ieejas spriegums: 48–56 V
    Saugība :
    Piekļuves kontroles saraksts (acl): Jā
    Igmp izlūkošana: Jā
    Drošības algoritmi: SSH
    Darbības apstākļi :
    Uzglabāšanas relatīvais mitrums (hh): 5–95 %
    Uzglabāšanas temperatūra (tt): -40–85 °C
    Darba temperatūra (tt): -40–75 °C
    Siltuma izkliede: 123 BTU/h
    Darba relatīvais mitrums (hh): 5–95 %
    Vadības funkcijas :
    Pakalpojumu kvalitātes (qos) atbalsts: Jā
    Komutatora tips: Vadāms
    Mib atbalsts: RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
    Switch layer: L2/L3
    Weight and dimensions :
    Depth: 107 mm
    Height: 152 mm
    Weight: 1.55 kg
    Width: 86 mm
    Network :
    Network standards: IEEE 802.3af
    Number of VLANs: 255
    Full duplex: Yes
    Virtual LAN functions: private VLAN
    Route entries: 32
    Link aggregation: Yes
    Auto-negotiation: Yes
    Portu spoguļattēls: Jā
    Vara mūžīgā kabeļa tehnoloģija: 100BASE-T
    IP maršrutēšana: Jā
    VLAN atbalsts: Jā
    IP adrešu tabula: 8
    10G atbalsts: Nē
    Plūsmas vadības atbalsts: Jā
    Veiktspēja :
    Maksimālais datu pārraides ātrums: 1000 Mbit/s
    Porti un saskarnes :
    Iebūvēto SFP moduļu skaits: 2
    Galveno komutēšanas RJ-45 Ethernet portu tips: Gigabit Ethernet (10/100/1000)
    Galveno komutēšanas RJ-45 Ethernet portu skaits: 18
    Citas funkcijas :
    Terminal block port: Yes
    Logistics data :
    Harmonized System (HS) code: 85176990
    Data transfer :
    Number of suitcases: 4
    Jumbo frames: 10000
    Throughput: 34.2 Mpps
    Switching capacity: 46 Gbit/s
    Storage and forwarding: Yes
    Packet buffer memory: 4 MB
    MAC address table: 32000 entries
    Jumbo frame support: Yes
    Power over Ethernet (PoE) :
    Number of Power over Ethernet (PoE) ports: 16
    Kopējais enerģijas patēriņš pa Ethernet (POE): 320 W
    Barošana pa Ethernet (POE): Jā
    Barošanas pa Ethernet (POE) sprieguma diapazons: 48–56 V
    Multicast funkcijas :
    Filtrēto multicast grupu skaits: 255
    Multicast MAC adrešu tabula: 4094 ieraksti
    Multicast atbalsts: Jā
    Optiskais šķiedra :
    Optiskā Ethernet kabeļa tehnoloģija: 1000BASE-SX

    Specifikācijas

    Svars
    1.53 kg
    Zīmols
    Planet
    Ielādē...
    Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu