• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Auto piederumi›
Biroja tehnika›
Zoo preces›
Skaistumam un veselībai›
Apģērbs un apavi›
Biroja mēbeles un konferenču iekārtas›
Biroja preces›
Aksesuāri›
Skolas preces›
Saimniecības preces›
Tēja, kafija, saldumi›
Senioriem›
Mūzikas instrumenti›
Iepakošanas materiāli›
Tīklošanas un drošības sistēmas›

Preču katalogs

    netgear

    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS)

    Izpārdots
    Produkta kods: 305764
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (2)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (3)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (4)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (5)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (6)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (7)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (8)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (9)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (10)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (11)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (12)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (13)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (14)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (15)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (16)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (17)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (18)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (19)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (2)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (3)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (4)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (5)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (6)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (7)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (8)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (9)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (10)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (11)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (12)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (13)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (14)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (15)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (16)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (17)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (18)
    Komutators „Netgear“ slēdzis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (19)
    €998.64
    Piegāde līdz 10.11.2026
    14 dienu atgriešana
    Garantija
    Ielādē...

    Apraksts

    MS510TXUP 8-portu daudz gigabitu/10G Ethernet Ultra60 PoE++ viedais komutators ar 2 SFP+ portiem. Ar 4 1G/2.5G un 4 daudz gigabitu/10G portiem un 2 specializētiem 10 gigabitu optiskajiem portiem, paredzētiem Wi-Fi 6 piekļuves punktu savienošanai, IP uzraudzībai un mobilitātei. Ietverts 1 gada Insight Premium vai Pro abonements. Darbības pārvaldība: Automātiska ātruma un divvirzienu pārraides regulēšana IEEE 802.3x plūsmas vadība Dinamiska MAC adrešu pārvaldība IEEE 802.1Q VLAN Automātiska balss VLAN Automātiska video VLAN (atsevišķos modeļos) VLAN maršrutēšana (atsevišķos modeļos) WRR un/vai stingrs prioritātes balstīts QoS IEEE 801.2p balstīts portu bāzes QoS TCP/UDP balstīts QoS DiffServ IPv4 un IPv6 balstīts QoS (atsevišķos modeļos) DSCP atbalsts Ātruma ierobežošana (ieejošs vai izejošs) Savienojumu agregācija un LACP Komutatora pārvaldība: Insight mobilā lietotne vai Insight Cloud portāls Tīmekļa pārvaldība ar grafisko lietotāja saskarni Smart Control Center vairāku komutatoru vieglai pārvaldībai IP piekļuves saraksts IPv6 pārvaldība Konfigurējams VLAN pārvaldība SNMP: v1, v2c, v3 MIB standarti (RFC1213, RFC1643, RFC1493) RMON 1, 2, 3, 9 grupas Programmatūras atjaunināšana caur Smart Control Center (TFTP) Programmatūras lejupielāde (uz komutatoru) un augšupielāde (uz serveri) izmantojot TFTP/HTTP Konfigurācija un attēlu augšupielāde (uz datoru) izmantojot HTTP Programmatūras lejupielāde (lai pārslēgtos) izmantojot TFTP/HTTP un augšupielāde (uz serveri) Atmiņas un FLASH statusa reģistrēšana Sistēmas žurnāls (serveris) Sistēmas paroles aizsardzība Daudzsūtīšanas veiktspēja: IGMP izzināšanas filtrēšanas protokols v1, v2 un v3 IGMP izzināšanas vaicājumu ģenerators Nezināmas daudzsūtīšanas izplatīšanas darbības bloķēšana MLD atpazīšana Aptverošais koks, maršrutēšana un apvienošana: IEEE 802.1D, IEEE 802.1w RSTP un MSTP BPDU pārplūdes ieslēgšana/izslēgšana, kad STP izslēgts Statiska maršrutēšana ar 32 maršrutiem (atsevišķos modeļos) 512 izmēra ARP tabula (atsevišķos modeļos)

    Specifikācijas

    Svars
    3.88 kg
    Zīmols
    Netgear
    Ielādē...
    Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu