tp-link
Bezvadu ADSL2+ maršrutētājs TP-Link TD-W9970 ar iebūvētu modemu / TD-W9970
€54.46
Piegāde līdz 14.11.2026
14 dienu atgriešana
Garantija
Apraksts
TEHNISKĀS IEZĪMES:
Porti: 4 RJ45 10/100Mb/s porti
1 RJ11 ports
1 USB 2.0 ports
Pogas: barošanas slēdzis
Poga: WPS
Bezvadu slēdzis
Barošana 12VDC/1A
IEEE standarti IEEE 802.3, 802.3u
VDSL2 ITU-T G.993.2 standarti
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL standarti: visi ātrumi ANSI T1.413 2. izdevums
ITU-T G.992.1 (G.DMT)
ITU-T G.994.1 (G.hs)
ITU-T G.995.1
ADSL2ITU-T G.992.3 standarti (G.dmt.bis)
ADSL2+ITU-T G.992.5 standarti
Izmēri (G x A x P) 195 × 130 × 36 mm (7,7 * 5,1 * 1,4 collas)
Antenas tips: iebūvēta, daudzvirzienu
Antenas pastiprinājums: 2 x 5dBi
BEZVADU PĀRRAIDES ĪPAŠĪBAS
Bezvadu savienojuma standarti IEEE 802.11b, 802.11g, 802.11n
Darba frekvence: 2.400-2.4835GHz
EIRP <20dBm (EIRP)
Bezvadu pārraides drošība: 64/128 bitu WEP, WPA /WPA2, WPA-PSK/WPA2-PSK šifrēšana
MAC adrešu filtrēšana
PROGRAMMATŪRAS FUNKCIJAS
Pakalpojumu kvalitāteWMM, caurlaidības vadība (IP QoS)
Pārraides aizsardzībaNAT, SPI ugunsmūris
MAC/IP/URL adrešu filtrēšana
IPv6 Dubultā IPv4/IPv6 skurstenis
IPv6 tuneļa atbalsts: DS-Lite, 6RD, 6–4
IPv6 savienojuma atbalsts: PPPoEv6, DHCPv6, Statiskais IPv6
Vadība: pārlūka vadība (HTTP),
Attālinātā vadība,
Vadība izmantojot Telnet protokolu,
Komandu rinda (CLI),
SSL, paredzēts TR-069,
SNMP v1/2c,
Programmatūras atjaunināšana pa tīklu
CWMP (TR-069)
Diagnostikas rīki
Portu pārsūtīšana Virtuālie serveri, portu atvēršana, UPnP, DMZ, piekļuves vadība
VPN pārsūtīšana PPTP, L2TP, IPSec pārsūtīšana
ATM/PPP ATM Foruma UNI3.1/4.0 protokoli
PPP pāri ATM (RFC 2364)
PPP pāri Ethernet (RFC2516)
IPoA (RFC1577/2225)
PVC – līdz 8 PVC
Papildu funkcijas Ethernet WAN (EWAN)
Viesu tīkls
Bezvadu tīkla grafiks
Vecāku kontrole
Satiksmes formas (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
DHCP, DHCP relejs;
NAT;
PVC/Ethernet portu grupēšana
Statiskā maršruta izvēle, RIP v1/v2;
DNS relejs, DDNS,
IGMP noklausīšanās V1/2
IGMP Multicast,
UPnP
USB ierīču koplietošana Resursu koplietošana
FTP serveris
Multivides serveris
Printera serveris
IGMPIGMP noklausīšanās V1/V2/V3
IGMP Multicast
VPN IPSec10 IPsec VPN tuneliai
LAN į LAN
2 derybų režimai – pagrindinis/agresyvus
DES, 3DES, AES128, AES192, AES256 šifravimas
MD5, SHA1 autentifikavimas
2 valdymo režimai – rankinis/IKE raktas
Mirusių bendraamžių aptikimas (DPD)
Tobulas išankstinis slaptumas (PFS)
KITA
CE, RoHS sertifikatai
Pakuotės turinysTD-W9970
Skirstytuvas
Telefono kabelis
Ethernet kabelis
Ātrās uzstādīšanas rokasgrāmata
Uzlādes ierīce
Sistēmas prasības: Microsoft Windows XP/Vista/7/8/8.1/10, MAC OS vai Linux
Darba vide Pieļaujamā darba temperatūra: 0°C ~ 40°C (32°F ~ 104°F)
Pieļaujamā uzglabāšanas temperatūra: -40°C ~ 70°C (-40°F ~ 158°F)
Pieļaujamais gaisa mitrums: 10% ~ 90%, nekondensējoties
Pieļaujamais uzglabāšanas mitrums: 5% ~ 90%, nekondensējoties
Porti: 4 RJ45 10/100Mb/s porti
1 RJ11 ports
1 USB 2.0 ports
Pogas: barošanas slēdzis
Poga: WPS
Bezvadu slēdzis
Barošana 12VDC/1A
IEEE standarti IEEE 802.3, 802.3u
VDSL2 ITU-T G.993.2 standarti
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL standarti: visi ātrumi ANSI T1.413 2. izdevums
ITU-T G.992.1 (G.DMT)
ITU-T G.994.1 (G.hs)
ITU-T G.995.1
ADSL2ITU-T G.992.3 standarti (G.dmt.bis)
ADSL2+ITU-T G.992.5 standarti
Izmēri (G x A x P) 195 × 130 × 36 mm (7,7 * 5,1 * 1,4 collas)
Antenas tips: iebūvēta, daudzvirzienu
Antenas pastiprinājums: 2 x 5dBi
BEZVADU PĀRRAIDES ĪPAŠĪBAS
Bezvadu savienojuma standarti IEEE 802.11b, 802.11g, 802.11n
Darba frekvence: 2.400-2.4835GHz
EIRP <20dBm (EIRP)
Bezvadu pārraides drošība: 64/128 bitu WEP, WPA /WPA2, WPA-PSK/WPA2-PSK šifrēšana
MAC adrešu filtrēšana
PROGRAMMATŪRAS FUNKCIJAS
Pakalpojumu kvalitāteWMM, caurlaidības vadība (IP QoS)
Pārraides aizsardzībaNAT, SPI ugunsmūris
MAC/IP/URL adrešu filtrēšana
IPv6 Dubultā IPv4/IPv6 skurstenis
IPv6 tuneļa atbalsts: DS-Lite, 6RD, 6–4
IPv6 savienojuma atbalsts: PPPoEv6, DHCPv6, Statiskais IPv6
Vadība: pārlūka vadība (HTTP),
Attālinātā vadība,
Vadība izmantojot Telnet protokolu,
Komandu rinda (CLI),
SSL, paredzēts TR-069,
SNMP v1/2c,
Programmatūras atjaunināšana pa tīklu
CWMP (TR-069)
Diagnostikas rīki
Portu pārsūtīšana Virtuālie serveri, portu atvēršana, UPnP, DMZ, piekļuves vadība
VPN pārsūtīšana PPTP, L2TP, IPSec pārsūtīšana
ATM/PPP ATM Foruma UNI3.1/4.0 protokoli
PPP pāri ATM (RFC 2364)
PPP pāri Ethernet (RFC2516)
IPoA (RFC1577/2225)
PVC – līdz 8 PVC
Papildu funkcijas Ethernet WAN (EWAN)
Viesu tīkls
Bezvadu tīkla grafiks
Vecāku kontrole
Satiksmes formas (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
DHCP, DHCP relejs;
NAT;
PVC/Ethernet portu grupēšana
Statiskā maršruta izvēle, RIP v1/v2;
DNS relejs, DDNS,
IGMP noklausīšanās V1/2
IGMP Multicast,
UPnP
USB ierīču koplietošana Resursu koplietošana
FTP serveris
Multivides serveris
Printera serveris
IGMPIGMP noklausīšanās V1/V2/V3
IGMP Multicast
VPN IPSec10 IPsec VPN tuneliai
LAN į LAN
2 derybų režimai – pagrindinis/agresyvus
DES, 3DES, AES128, AES192, AES256 šifravimas
MD5, SHA1 autentifikavimas
2 valdymo režimai – rankinis/IKE raktas
Mirusių bendraamžių aptikimas (DPD)
Tobulas išankstinis slaptumas (PFS)
KITA
CE, RoHS sertifikatai
Pakuotės turinysTD-W9970
Skirstytuvas
Telefono kabelis
Ethernet kabelis
Ātrās uzstādīšanas rokasgrāmata
Uzlādes ierīce
Sistēmas prasības: Microsoft Windows XP/Vista/7/8/8.1/10, MAC OS vai Linux
Darba vide Pieļaujamā darba temperatūra: 0°C ~ 40°C (32°F ~ 104°F)
Pieļaujamā uzglabāšanas temperatūra: -40°C ~ 70°C (-40°F ~ 158°F)
Pieļaujamais gaisa mitrums: 10% ~ 90%, nekondensējoties
Pieļaujamais uzglabāšanas mitrums: 5% ~ 90%, nekondensējoties
Specifikācijas
- Svars
- 0.42 kg
- Zīmols
- Tp-link
Vēl nav atsauksmjuEsiet pirmais, kas novērtē šo produktu






















