akuvox
Панельная дверь IP AKUVOX AKV-R20K
€203.30
Доставка до 11.11.2026
Возврат: 14 дней
Гарантия
Загрузка...
Описание
IP панель домофона AKUVOX AKV-R20K
Модель: AKV-R20K

IP/SIP видеодомофонная панель Akuvox R20K с клавиатурой и RF-считывателем - ключевые особенности:
- Akuvox R20K- SIP видеодомофонс клавиатурой
- По размеру напоминает смартфонБыл специально разработан для небольших помещений, частных домов, офисов
- Поддерживает до100 помещений,совместим с4 консьержами, 5 мониторами/селекторамив 1 помещении
- Видеодомофонная наружная панельс IP/SIP шифратором, который позволяетвизуальную и голосовую идентификацию входящего в здание
- Вандалоустойчивый корпус IP 65
- Широкоугольная камера с ночным режимом
- 2 выходы/выходырелейные
- Питание с помощьюPoE
- Двусторонняя аудиосвязь с функцией эхоподавления и шумоподавления
- Считыватель карт RF:13,56 МГц и 125 кГц, Виганд, Onvif
Наружная IP/SIP домофонная панель Akuvox R20K - спецификация и технические данные:
- Вандалостойкий корпус с цифровой клавиатурой
- Камера:широкоугольная с ночным режимом, 2 МП, 1/2,7 дюйма, CMOS
- 2 релейных выхода/входа
- Накладная версия
- Питание через PoE
- Двусторонняя аудиосвязьс функцией снижения эха и шумов
- Совместим с протоколом SIP, возможность интеграции с PBX и другими SIP IP устройствами, настройка через веб-браузер, совместим со стандартом ONVIF- интеграция с системами видеонаблюдения (CCTV)
- Алюминиевый корпус, IP 65
- Считыватель RFID карт:13,56 МГц и 125 кГц, Wiegand, Onvif
- Релейные входы/выходы: 2
- Электронный список жильцов
- количество мониторов в пределах одного помещения: 8
- Отображение сообщений
- Датчик освещенности
- Ночная подсветка:инфракрасный
- Порт Wiegand:ДА
- Порт RS485:ДА
- Микрофон:-40 дБ
- Динамик:8 Ом / 2 Вт
- Выходная мощность:12В/400мА
- Порт Ethernet:RJ45, 10/100 Мбит/с автосогласование, Power-over-Ethernet 802.3af, разъем 12 В постоянного тока (если не используется PoE)
- Рабочая влажность: 10 ~ 90%
- Рабочая температура:-20 °C ~ + 55 °C
- Температура хранения:-40 °C ~ + 70 °C
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Узкополосный аудиокодек:G.711a, G.711μ, G.729
- Широкополосный аудиокодек:G.722
- DTMF:IN-BOUND, OUT-BOUND, DTMF (RFC2833), SIP Info
- Система подавления шума и эха
- Разрешение видео:CIF, QCIF, VGA, 4CIF, 720p,
- Видеокодек:H.264
- Количество кадров в секунду:30 при 720p
- Максимальная скорость передачи изображения:720p – 30 кадров в секунду
- Угол обзора:110 ° (горизонтальный) / 58 ° (вертикальный)
- Подсветка инфракрасными светодиодами ночью
- Чувствительность:0,1 Люкс
- Поддержка протоколов:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Характеристики
- Вес
- 0.5 kg
- Бренд
- Akuvox
Загрузка...
Пока нет отзывовБудьте первым, кто оценит этот товар










