Описание
Вызывная панель AKUVOX R20K-2
Модель: R20K-2

IP/SIP видеодомофонная вызывная панель Akuvox R20K-2 с клавиатурой и RF-считывателем – основные особенности:
- Akuvox R20K-2- SIP видеодомофонс клавиатурой
- Размером напоминает смартфон, разработан специально для небольших помещений, частных домов, компаний
- Поддерживает до100 квартир,работает с4 консьерж-пультами, 5 мониторами/телефонамина 1 квартиру
- Широкий видеодомофонный внешний блокс IP/SIP кодером, который обеспечиваетвизуальную и голосовую идентификацию входящего в здание человека
- Вандалозащищенный корпус IP 65
- Широкоугольная камера с ночным режимом
- 2 входы/выходыреле
- Питание черезPoE
- Двусторонняя аудиосвязь с функцией подавления эха и шума
- Считыватель RF-карт:13,56 МГц и 125 кГц, Wiegand, Onvif
Двухпроводная внешняя IP/SIP панель домофона Akuvox R20K-2 - спецификация и технические данные:
- Вандалозащищенный корпус с цифровой клавиатурой
- Двухпроводная панель
- Камера:широкоугольная с ночным режимом, 1/2,7”, CMOS
- 2 релейных выхода/входа
- Двусторонняя аудиосвязьс функцией подавления эха и шума
- Совместимость с протоколом SIP, возможность работы с АТС PBX и другими SIP IP устройствами, настройка через веб-браузер, совместимость со стандартом ONVIF- интеграция с системами видеонаблюдения (CCTV)
- Корпус алюминиевый, IP 65
- Считыватель RF-карт:13,56 МГц и 125 кГц, Wiegand, Onvif
- Релейные входы/выходы: 2
- Электронный список жильцов
- количество мониторов в одном помещении: 8
- Отображение сообщений
- Датчик освещенности
- Ночное освещение:инфракрасное
- Порт Wiegand:ДА
- Порт RS485:ДА
- Микрофон:-40 дБ
- Динамик:8 Ом / 2 Вт
- Выходная мощность:12 В/400 мА
- Порт Ethernet:RJ45, 10/100 Мбит/с автосогласование Power-over-Ethernet 802.3af Разъем 12 В постоянного тока (если PoE не используется)
- Рабочая влажность: 10 ~ 90%
- Рабочая температура:-20 °C ~ +55 °C
- Температура хранения:-40 °C ~ +70 °C
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Узкополосный аудиокодек:G.711a, G.711μ, G.729
- Широкополосный аудиокодек:G.722
- DTMF:ВХОДЯЩИЙ, ИСХОДЯЩИЙ, DTMF (RFC2833), SIP Info
- Система шумоподавления и эхоподавления
- Разрешение видео:CIF, QCIF, VGA, 4CIF, 720p,
- Видеокодек:H.264
- Кол-во кадров/сек:30 при 720p
- Макс. скорость передачи изображения:720p – 30 кадров/сек
- Угол обзора:110° (Г) / 58° (В)
- Подсветка инфракрасными светодиодами ночью
- Чувствительность:0,1 Люкс
- Поддержка протоколов:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Характеристики
- Вес
- 1 kg
- Бренд
- Akuvox
Загрузка...
Пока нет отзывовБудьте первым, кто оценит этот товар









