akuvox
Панель ворот IP AKUVOX AKV-R28A
€363.11
Доставка до 03.11.2026
Возврат: 14 дней
Гарантия
Загрузка...
Описание
IP-панель для видеодомофона AKUVOX AKV-R28A
Модель: AKV-R28A

Внешняя многоквартирная IP-панель видеодомофона с механической клавиатурой и 4,3-дюймовым LCD-дисплеем Akuvox R28A - ключевые особенности:
ВидеодомофонAkuvox R28Aпозволяет легконаблюдать за входной дверью, делая жилой или служебный объект более безопасным и лучше контролируемым!
- Высококачественныйалюминиевый корпус
- Камера с разрешением2MPxс ночным режимом
- Широкий горизонтальный угол обзора камеры:до 116°
- 4,3", цветной TFT LCD дисплей
- Цифровая клавиатура с функциональными кнопками и LED подсветкой
- Класс защитыIP65- высокая водонепроницаемость и пыленепроницаемость
- Возможностьскрытого и накладного монтажа
- Размеры для скрытого монтажа:280 x 130 x 68 мм
- Размеры для накладного монтажа:280 x 130 x 38 мм
- Работа в любых, даже экстремальных температурахот -20℃ до +55℃
Многоквартирный уличный видеодомофонный панель IP с механической клавиатурой и ЖК-дисплеем 4,3" Akuvox R28A - спецификация и технические данные:
- Вандалостойкий корпус с кнопками
- Широкоугольная камера:116 ° (по горизонтали)
- PoE(IEEE802.3af, Power-over-Ethernet)
- Двусторонняя аудиосвязь в IP-сетях с функцией эхоподавления
- Совместим со стандартом SIPдля легкой интеграции с любой АТС, поддерживающей SIP
- Совместим со стандартом ONVIFдля легкой интеграции с любой системой сетевого видеонаблюдения
- Панель передняя:алюминий
- Дисплей:4,3 дюйма, цветной TFT LCD
- Камера:2 млн пикселей, автоматическое освещение
- Цифровая клавиатура с дополнительными кнопками
- Датчик освещенности:поддержка
- Инфракрасный датчик:поддержка
- Порт Wiegand:поддержка
- Порт RS485:поддержка
- Считыватель RFID-карт:13,56 МГц и 125 кГц
- Реле: 3
- Входы: 3
- Микрофон:-40 дБ
- Динамик:8 Ом / 2 Вт
- Выходная мощность:12 В / 400 мА
- Порт Ethernet:адаптивный RJ45, 10/100 Мбит/с
- Power-over-Ethernet 802.3af
- Разъем:12В постоянного тока (если не используется PoE)
- Водонепроницаемый и пыленепроницаемый:IP65
- Установка:скрытый и настенный монтаж
- Габариты для скрытого монтажа:280 x 130 x 68 мм
- Габариты для настенного монтажа:280 x 130 x 38 мм
- Рабочая влажность: 10 ~ 90%
- Рабочая температура:-40°C ~ +55°C
- Температура хранения:-40°C ~ + 70°C
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Узкополосный аудиокодек:G.711a, G.711μ, G.729
- Широкополосный аудиокодек:G.722
- DTMF:внутриполосный, внеполосный DTMF (RFC2833), SIP Info
- Подавление шумов
- Обнаружение голосовой активности
- Датчик:1/2,7”, CMOS
- Пиксели:CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Кодек видео:H.264, H.265
- Разрешение видео:до 1920x1080p
- Макс. скорость передачи изображения:1080p - 30 кадров в секунду
- Угол обзора:116°(Г) / 60°(В)
- Высокоинтенсивные ИК-светодиоды для освещения изображения в темное время суток благодаря встроенному датчику освещенности
- Совместим с видеокомпонентами сторонних производителей, например, NVR
- Поддержка протоколов:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Характеристики
- Вес
- 1.2 kg
- Бренд
- Akuvox
Загрузка...
Пока нет отзывовБудьте первым, кто оценит этот товар











