• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Офисная техника›
Автомобильные аксессуары›
Товары для животных›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Аксессуары›
Канцелярские товары›
Школьные принадлежности›
Хозяйственные товары›
Чай, кофе, сладости›
Для пожилых людей›
Музыкальные инструменты›
Упаковочные материалы›
Одежда и обувь›
Сетевые и системы безопасности›

Каталог товаров

    akuvox

    Панель ворот IP AKUVOX AKV-R20K

    Нет в наличии
    Артикул: 460439
    Панель ворот IP AKUVOX AKV-R20K
    Панель ворот IP AKUVOX AKV-R20K (2)
    Панель ворот IP AKUVOX AKV-R20K (3)
    Панель ворот IP AKUVOX AKV-R20K (4)
    Панель ворот IP AKUVOX AKV-R20K
    Панель ворот IP AKUVOX AKV-R20K (2)
    Панель ворот IP AKUVOX AKV-R20K (3)
    Панель ворот IP AKUVOX AKV-R20K (4)
    €202.95
    Доставка до 06.11.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    IP-панель домофона AKUVOX AKV-R20K

    Модель: AKV-R20K
    panel-bramowy-ip-akuvox-akv-r20k

    IP/SIP панель видеодомофона Akuvox R20K с клавиатурой и RF-считывателем - ключевые особенности:

    • Akuvox R20K- видеодомофон SIPс клавиатурой
    • По размеру напоминает смартфон, был разработан специально для небольших пространств, частных домов, фирм
    • Поддерживает до100 помещений,совместим с4 консьержами, 5 мониторами/трубкамив 1 помещении
    • Внешняя панель видеодомофонас IP/SIP шифратором, который позволяетвизуальную и голосовую идентификацию входящего в здание
    • Вандалостойкий корпус IP 65
    • Широкоугольная камера с ночным режимом
    • 2 выходы/входырелейные
    • Питание с помощьюPoE
    • Двусторонняя аудиосвязь с функцией подавления эха и шумов
    • Считыватель карт RF:13,56 МГц и 125 кГц, Wiegand, Onvif

    Внешний IP/SIP панель домофона Akuvox R20K - спецификация и технические данные:

    • Вандалостойкий корпус с цифровой клавиатурой
    • Камера:широкоугольная с ночным режимом, 2 МП, 1/2,7 дюйма, CMOS
    • 2 релейных выхода/входа
    • Настенная версия
    • Питание через PoE
    • Двусторонняя аудиосвязьс функцией подавления эха и шумов
    • Совместим с протоколом SIP, возможность работы с УПАТС и другими SIP IP устройствами, настройка через веб-браузер, совместим со стандартом ONVIF- интеграция с системами видеонаблюдения (CCTV)
    • Алюминиевый корпус, IP 65
    • Считыватель RF-карт:13,56 МГц & 125 кГц, Wiegand, Onvif
    • Релейные входы/выходы: 2
    • Электронный список жильцов
    • количество мониторов в рамках 1 помещения: 8
    • Отображение сообщений
    • Датчик освещённости
    • Ночное освещение:инфракрасное
    • Порт Wiegand:ДА
    • Порт RS485:ДА
    • Микрофон:-40 дБ
    • Динамик:8 Ом / 2 Вт
    • Выходная мощность:12 В / 400 мА
    • Порт Ethernet:RJ45, 10/100 Мбит/с автосогласование, Power-over-Ethernet 802.3af, разъем 12 В постоянного тока (если не используется PoE)
    • Влажность при эксплуатации: 10 ~ 90%
    • Температура при эксплуатации:-20 °C ~ + 55 °C
    • Температура хранения:-40 °C ~ + 70 °C
    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Узкополосный аудиокодек:G.711a, G.711μ, G.729
    • Широкополосный аудиокодек:G.722
    • DTMF:IN-BOUND, OUT-BOUND, DTMF (RFC2833), SIP Info
    • Система шумоподавления и эхоподавления
    • Разрешение видео:CIF, QCIF, VGA, 4CIF, 720p,
    • Видеокодек:H.264
    • Количество кадров в секунду:30 при 720p
    • Максимальная скорость передачи изображения:720p – 30 fps
    • Угол обзора:110 ° (горизонтальный) / 58 ° (вертикальный)
    • Подсветка инфракрасными светодиодами ночью
    • Чувствительность:0,1 Люкс
    • Поддерживаемые протоколы:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Характеристики

    Вес
    0.5 kg
    Бренд
    Akuvox
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар