akuvox
Монитор видеодомофона AKUVOX C313W-2
€108.80
Доставка до 04.11.2026
Возврат: 14 дней
Гарантия
Загрузка...
Описание
Монитор видеодомофона AKUVOX C313W-2
Модель: C313W-2

Двухпроводной монитор видеодомофона Akuvox C313W-2 с системой Linux — ключевые особенности:
- Отличное решение для инвестиций в девелоперские проекты
- Akuvox C313W-2этомонитор видеодомофона с системой Linux, обеспечивающий аудио- и видеосвязьс домофонами черезпротокол SIP 2.0
- Двухпроводной монитор
- Ёмкостный сенсорный экран 7"
- Кристально чистый звук
- Высокое качество изображения
- Возможность интеграции с различными системами сторонних производителей, такие как IP-камеры и датчики сигнализации
- Интуитивно понятный интерфейс
- Управление через мобильные приложения
Технические характеристики и данные монитора Akuvox C313W-2:
- Передняя панель:пластик
- ОЗУ / ПЗУ:64 МБ / 128 МБ
- Дисплей:7-дюймовый TFT LCD
- Экран:7-дюймовый емкостный сенсорный экран
- Wi-Fi:IEEE802.11 b/g/n, @2.4GHz
- Bluetooth:да
- Порт RS485:поддерживается
- Выход реле: 1
- Вход звонка: 1
- Входы/выходы: 8
- Ультрачистый, стильный внешний вид
- Тонкий профиль и компактные размеры
- Режим энергосбережения:да
- Двусторонняя аудиосвязь с другими устройствами в двухпроводной IP-сети
- Питание от NS-2 или внешнего источника
- Сверхдальняя передача по двухпроводному кабелю
- Установка:в американской или европейской распределительной коробке
- Микрофон:58 дБ
- Динамик:4 Ом / 2 Вт
- Двухпроводные порты:2 пары
- Ethernet-порты:1xRJ45, 10/100 Мбит/с адаптивный
- Разъём питания 48 В постоянного тока(если не используется NS-2)
- Настенный или настольный монтаж
- Размеры:200,2x132,2x27,2мм
- Рабочая влажность: 10~90%
- Рабочая температура:-10°C ~ +45°C
- Температура хранения:-20°C ~ +70°C
- Разрешение:800x480
- Контрастность: 500:1
- Яркость:220 кд/м²
- Угол обзора:50° влево, 50° вправо, 40° вверх, 50° вниз
- Протокол SIP v1(RFC2543), SIP v2(RFC3261)
- Аудиокодеки в узкополосном диапазоне:G.711a, G.711μ, G.729
- Аудиокодек в широкополосном диапазоне:G.722
- DTMF:Внеполосный DTMF (RFC2833), SIP Info
- Подавление эха
- Поддерживаемые протоколы:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
- Создание резервных копий / восстановление конфигурации
- Форматы потоковой передачи:H.264
Характеристики
- Вес
- 0.5 kg
- Бренд
- Akuvox
Загрузка...
Пока нет отзывовБудьте первым, кто оценит этот товар









