• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Офисная техника›
Автомобильные аксессуары›
Товары для животных›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Аксессуары›
Канцелярские товары›
Школьные принадлежности›
Хозяйственные товары›
Чай, кофе, сладости›
Для пожилых людей›
Музыкальные инструменты›
Упаковочные материалы›
Одежда и обувь›
Сетевые и системы безопасности›

Каталог товаров

    akuvox

    Монитор видеодомофона AKUVOX C313W-2

    В наличии
    Артикул: 499173
    Монитор видеодомофона AKUVOX C313W-2
    Монитор видеодомофона AKUVOX C313W-2 (2)
    Монитор видеодомофона AKUVOX C313W-2 (3)
    Монитор видеодомофона AKUVOX C313W-2
    Монитор видеодомофона AKUVOX C313W-2 (2)
    Монитор видеодомофона AKUVOX C313W-2 (3)
    €105.29
    Доставка до 02.11.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    AKUVOX C313W-2 видеодомофонный монитор

    Модель: C313W-2
    vaizdo-domofono-monitorius-akuvox-c313w-2

    Двухпроводной видеодомофонный монитор FAA16 A0498 с системой Linux – основные характеристики:

    • Отличное решение для инвестиций в развитие
    • Akuvox C313W-2являетсявидеодомофонным монитором с операционной системой Linux, позволяющим поддерживать аудио- и видеосвязьс домофонами черезпротокол SIP 2.0.
    • Двухпроводной монитор
    • 7-дюймовый емкостный сенсорный экран
    • Кристально чистый звук
    • Высокое качество изображения
    • Возможность интеграции с различными сторонними системами, такими как IP-камеры и датчики сигнализации
    • Интуитивно понятный интерфейс
    • Управление через мобильные приложения

    Технические спецификации и данные монитора FAA16 A0498:

    • Передняя панель:пластик
    • ОЗУ/ПЗУ:64 МБ/128 МБ
    • Экран:7-дюймовый TFT LCD
    • Экран:7-дюймовый емкостный сенсорный экран
    • Wi-Fi:IEEE802.11 b/g/n, @2.4 ГГц
    • Bluetooth:да
    • Интерфейс RS485:поддерживается
    • Выход реле: 1
    • Вход звонка: 1
    • Входы/выходы: 8
    • Исключительно чистый, стильный внешний вид
    • Тонкий профиль и малый размер
    • Режим энергосбережения:да
    • Двусторонняя голосовая связь с другими устройствами в двухпроводной IP-сети
    • Питание от NS-2 или внешнего источника
    • Очень большая дальность передачи по двухпроводному кабелю
    • Монтаж:американской или европейской электрической коробке
    • Микрофон:58 дБ
    • Динамик:4 Ом / 2 Вт
    • 2 проводных разъема:2 пары
    • Ethernet порты:1xRJ45, 10/100 Мбит/с адаптивный
    • Подключение постоянного тока 48 В(если не используется NS-2)
    • Крепится к стене или столу
    • Размеры:200,2 x 132,2 x 27,2 мм
    • Рабочая влажность: 10–90 %
    • Рабочая температура:-10°C ~ +45°C
    • Температура хранения:-20°C ~ +70°C
    • Разрешение:800x480
    • Контрастность: 500:1
    • Яркость:220 кд/м²
    • Угол обзора:50° влево, 50° вправо, 40° вверх, 50° вниз
    • SIP v1(RFC2543), SIP v2(RFC3261)
    • Узкополосные аудиокодеки:G.711a, G.711μ, G.729
    • Широкополосный аудиокодек:G.722
    • DTMF:Внеполосный DTMF (RFC2833), информация SIP
    • Эхоподавление
    • Поддерживаемые протоколы:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
    • Создание / восстановление резервных копий конфигурации
    • Форматы потоковой передачи:H.264

    Характеристики

    Вес
    1 kg
    Бренд
    Akuvox
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар
    Монитор видеодомофона AKUVOX C313W-2 – Цена €105.29 | MixO