• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Офисная техника›
Автомобильные аксессуары›
Товары для животных›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Аксессуары›
Канцелярские товары›
Школьные принадлежности›
Хозяйственные товары›
Чай, кофе, сладости›
Для пожилых людей›
Музыкальные инструменты›
Упаковочные материалы›
Одежда и обувь›
Сетевые и системы безопасности›

Каталог товаров

    akuvox

    Дверная панель AKUVOX R20K-2

    Нет в наличии
    Артикул: 468629
    Дверная панель AKUVOX R20K-2
    Дверная панель AKUVOX R20K-2 (2)
    Дверная панель AKUVOX R20K-2
    Дверная панель AKUVOX R20K-2 (2)
    €211.11
    Доставка до 01.11.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    Видеодомофонная панель AKUVOX R20K-2

    Модель: R20K-2
    panel-bramowy-akuvox-r20k-2

    Видеодомофонная панель IP/SIP Akuvox R20K-2 с клавиатурой и RF-считывателем - основные особенности:

    • Akuvox R20K-2- видеодомофон SIPс клавиатурой
    • Размером напоминает смартфон, был специально разработан для небольших пространств, частных домов, фирм
    • Поддерживает до100 помещений,сотрудничает с4 консьержами, 5 мониторами/унифонамив 1 помещении
    • Наружная панель видеодомофонас IP/SIP шифратором, который позволяетвизуальную и голосовую идентификацию входящего в здание
    • Вандалозащитный корпус IP 65
    • Широкоугольная камера с ночным режимом
    • 2 выходы/выходырелейные
    • Питание с помощьюPoE
    • Двусторонняя аудиосвязь с функцией подавления эха и шумов
    • Считыватель карт RF:13,56 МГц и 125 кГц, Wiegand, Onvif

    Наружный двухпроводной домофонный панель IP/SIP Akuvox R20K-2 - спецификация и технические данные:

    • Вандалостойкий корпус с цифровой клавиатурой
    • Двухпроводная панель
    • Камера:широкоугольная с ночным режимом, 1/2,7 дюйма, CMOS
    • 2 релейных выхода/входа
    • Двусторонняя аудиосвязьс функцией подавления эха и шумов
    • Совместимость с протоколом SIP, возможность работы с офисными АТС и другими SIP IP-устройствами, настройка через веб-браузер, совместимость со стандартом ONVIF- интеграция с системами видеонаблюдения (CCTV)
    • Алюминиевый корпус, степень защиты IP65
    • Считыватель RFID-карт:13,56 МГц & 125 кГц, Wiegand, Onvif
    • Релейные входы/выходы: 2
    • Электронный список жильцов
    • количество мониторов в рамках 1 помещения: 8
    • Отображение сообщений
    • Датчик освещённости
    • Ночная подсветка:инфракрасный
    • Порт Wiegand:ДА
    • Порт RS485:ДА
    • Микрофон:-40 дБ
    • Громкоговоритель:8 Ом / 2 Вт
    • Выходная мощность:12 В / 400 мА
    • Порт Ethernet:RJ45, 10/100 Мбит/с автосогласование, Power-over-Ethernet 802.3af, разъем 12 В постоянного тока (если не используется PoE)
    • Рабочая влажность: 10 ~ 90%
    • Рабочая температура:-20 °C ~ +55 °C
    • Температура хранения:-40 °C ~ +70 °C
    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Узкополосный аудиокодек:G.711a, G.711μ, G.729
    • Широкополосный аудиокодек:G.722
    • DTMF:IN-BOUND, OUT-BOUND, DTMF (RFC2833), SIP Info
    • Система снижения шумов и эха
    • Разрешение видео:CIF, QCIF, VGA, 4CIF, 720p,
    • Видеокодек:H.264
    • Количество кадров в секунду:30 при 720p
    • Макс. скорость передачи изображения:720p – 30 fps
    • Угол обзора:110 ° (Г) / 58 ° (В)
    • Подсветка инфракрасными светодиодами ночью
    • Чувствительность:0,1 Люкс
    • Поддерживаемые протоколы:IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Характеристики

    Вес
    0.5 kg
    Бренд
    Akuvox
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар