• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Офисная техника›
Автомобильные аксессуары›
Товары для животных›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Аксессуары›
Канцелярские товары›
Школьные принадлежности›
Хозяйственные товары›
Чай, кофе, сладости›
Для пожилых людей›
Музыкальные инструменты›
Упаковочные материалы›
Одежда и обувь›
Сетевые и системы безопасности›

Каталог товаров

    yealink

    VoIP телефон Yealink SIP-T33G | 2x RJ45 1000Мб/с, PoE, с экраном

    В наличии
    Артикул: 407569
    VoIP телефон Yealink SIP-T33G | 2x RJ45 1000Мб/с, PoE, с экраном
    VoIP телефон Yealink SIP-T33G | 2x RJ45 1000Мб/с, PoE, с экраном (2)
    VoIP телефон Yealink SIP-T33G | 2x RJ45 1000Мб/с, PoE, с экраном
    VoIP телефон Yealink SIP-T33G | 2x RJ45 1000Мб/с, PoE, с экраном (2)
    €98.88
    Доставка до 31.10.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    Yealink SIP-T33G

    Улучшите общение, обогатите свой бизнес

    Высококачественный голос

    Платформа управления устройствами Yealink

    Единое программное обеспечение

    5-сторонние локальные конференции

    Высокая производительность, больше возможностей

    Серия T3 имеет мощный чип, что обеспечивает большие возможности и улучшенные функции, гарантируя высокую производительность и более плавный офисный опыт. Благодаря высокой производительности серия T3 может расширять больше услуг для удовлетворения различных бизнес-потребностей.

    Высококачественный HD-звук, лучшее общение

    Телефоны серии Yealink T3 обеспечивают связь без помех, используя передовую в отрасли технологию интеллектуального шумоподавления, которая обеспечивает превосходное качество звука без посторонних шумов и позволяет вести плавные разговоры.

    Классический дизайн, практичные детали

    Телефон серии T3, созданный оригинальной командой Yealink, унаследовал концепцию дизайна семейства IP-телефонов Yealink. Современный дизайн, включающий современный внешний вид и эргономичные детали, позволяет пользователям легче и удобнее управлять телефоном.

    Приложение «Все в одном», удобное управление

    Подтвержденная надежность и интеграция платформы управления устройствами Yealink, внедрено единое программное обеспечение. Серию T3 легко устанавливать и управлять, что значительно снижает эксплуатационные и обслуживающие расходы.

    Непреодолимая система защиты

    T33G защищён новейшими механизмами безопасности, поэтому ваши разговоры будут безопаснее, чем когда-либо раньше. Используя TLS 1.3, вы сможете воспользоваться более быстрым и надёжным шифрованием.

    Спецификация:

    Особенности звука
    HD голосHD микрофон, HD динамик
    Интеллектуальная фильтрация шумаДа
    Узкополосные кодекиPCMU (G.711A), PCMA (G.711μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
    DTMFПередаётся по линии, RFC 2833 и SIP INFO
    ГарнитураПолнодуплексная связь с AEC
    Обработка звукаVAD, CNG, AEC, PLC, AJB, AGC
    Телефонные функции
    Количество VoIP-аккаунтов 4
    Управление вызовамиУдержание вызова, отключение звука, режим 'Не беспокоить' (DND)
    Быстрый набор / горячие линииДа
    Переадресация / ожидание / перенаправление вызововДа
    Другие функцииГрупповое прослушивание, SMS, экстренный вызов, перезвон, автоответчик
    КонференцияЛокальная конференция на 5 участников
    IP звонок без SIP сервераДа
    Настройки мелодийВыбор / импорт / удаление
    Настройка времениВручную или автоматически
    План звонковДа
    Программные интерфейсыXML браузер, action URL/URI
    Снимки экранаВстроенные
    Показатели качестваRTCP-XR, VQ-RTCPXR
    Улучшенная кнопка DSSДа
    Адресная книга
    Локальная книгаДо 1000 записей
    Черный списокДа
    Удаленная книгаПоддержка XML / LDAP
    Умный выборДа
    Импорт / экспорт / поискДа
    История вызововВыбрать / получить / пропустить / перенаправить
    Функции IP-АТС
    BLF / BLAИндикатор занятой линии / общих линий
    Анонимные звонки / отклонениеДа
    Другие функцииГорячий стол, голосовая почта, гибкое подключение, парковка / снятие вызова
    Руководитель и помощникДа
    Централизованная записьДа
    Визуальная голосовая почта / запись звонковДа
    Экраны и индикаторы
    Экран2,4-дюймовый цветной 320x240 точек, с подсветкой
    Глубина цвета16 бит
    Индикатор вызовов / сообщенийСветодиодные лампочки
    Линейные светодиодные индикаторыДвухцветные (красный / зелёный)
    Фоновое изображение / заставка экранаДа
    Пользовательский интерфейсИконки, программные клавиши, многоязычность
    Идентификатор вызывающего абонентаОтображаемое имя и номер
    Экономия энергииДа
    Физические клавиши
    Клавиши строк4 с подсветкой (до 12 DSS без бумаги, просмотр 4 страниц)
    Функциональные клавиши5: сообщение, наушники, перезвон, отключение звука, громкая связь
    Клавиши навигации 6
    Управление громкостьюДа
    Интерфейсы
    Гигабитные порты Ethernet 2
    Поддержка PoEIEEE 802.3af, класс 1
    Разъемы RJ91 микрофон, 1 наушники
    Другие физические характеристики
    ЦветКлассический серый
    КреплениеВозможность настенного монтажа
    АдаптерВнешний: вход 100–240 В, выход 5 В / 0.6 А
    Потребление энергии2–3 Вт (через адаптер), 3.5–5 Вт (PoE)
    Габариты (Д x Ш x В x Т)212 x 186 x 146 x 42 мм
    Рабочая влажность 10–95%
    Рабочая температура-10 до +45 °C
    Температура хранения-30 до +70 °C
    Управление
    КонфигурацияЧерез браузер / телефон / автоматическая настройка
    Массовое развертываниеFTP / TFTP / HTTP / HTTPS, PnP, Zero-Sp-Touch, TR-069
    Защита конфиденциальностиБлокировка телефона
    Другие функцииСброс, перезагрузка, отслеживание пакетов, системный журнал
    Сеть и безопасность
    Поддержка SIPv1 (RFC2543), v2 (RFC3261)
    Избыточность сервераПоддерживается
    Решения NATРежим STUN
    Назначение IPСтатический / DHCP
    Интернет-серверHTTP / HTTPS
    Синхронизация времениЧерез SNTP
    Качество обслуживания (QoS)802.1p/Q, DSCP
    БезопасностьSRTP, TLS 1.3, управление HTTPS-сертификатами, AES256, VPN, WPA2/WPA3, безопасная загрузка
    Поддержка IPv6 / VLANДа

    Источник.

    Характеристики

    Вес
    9.56 kg
    Бренд
    Yealink
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар