IP-телефон Yealink SIP-T42U, с экраном, Wi-Fi
Описание
Yealink SIP- T42U
Многофункциональный SIP-телефон для сотрудников общих пространств

Звук высокой четкости
Оптимизированная акустика
Соединение 1 Gb
Два USB-порта
Простая установка и управление

Новые мощные наборы микросхем повышают производительность

Бесперебойный опыт коммуникаций
Надежная системная безопасность
Масштабируемость на будущее
Конференцсвязь на 5 направлений
Оптимизированная скорость работы

Говорите и слышите исключительно чётко
Технология Yealink Optima HD Voice объединяет передовое аппаратное и программное обеспечение с технологией широкополосной связи, обеспечивая максимальную акустическую производительность.

Эффективное внедрение и управление
Серия Yealink T4U поддерживает простое массовое развертывание и обслуживание, позволяя администраторам экономить трудозатраты и эффективно управлять устройствами.

Два USB-порта, обеспечивающие гибкий выбор возможностей расширения
Легко совместим с беспроводными/проводными USB-гарнитурами Yealink для удовлетворения потребностей пользователей, принимающих множество звонков или предпочитающих использовать гарнитуры, а также идеально подходит для колл-центров или административных помощников.

Используя дополнительные USB-ключи, можно активировать функции модели T43U, включая Bluetooth и Wi-Fi, или подключить совместимые беспроводные гарнитуры.

Спецификация:
| Звук и голос | |
| HD баланс | HD звонок, HD громкоговоритель |
| Совместимость со слуховыми аппаратами (HAC) | Да |
| Технология Acoustic Shield | Да |
| Интеллектуальная функция фильтрации шума | Да |
| Широкополосные кодеки | AMR-WB (опционально), G.722 |
| Узкополосные кодеки | AMR-NB (опционально), PCMU, PCMA, G.723.1, G.729(A/B/AB), G.726, iLBC |
| DTMF | In-band, Out-of-band (RFC 2833), SIP INFO |
| Беспроводное оборудование | Полнодуплексная связь с эхоподавлением (AEC) |
| Обработка звука | VAD, CNG, AEC, PLC, AJB, AGC |
| Функции вызовов | |
| Количество SIP-аккаунтов | 12 |
| Функции звонков | Переадресация, ожидание, переключение, удержание, перезвон, возврат и т.д. |
| Кнопки быстрого набора | Да |
| Конференц-звонок на 5 участников | Да |
| Автоответчик | Да |
| Горячая линия (Hotline) | Да |
| IP-звонок без SIP-сервера | Да |
| Запись звонков через USB | Да |
| Режим руководителя/помощника | Да |
| Парковка и перехват звонков | Да |
| Централизованная запись звонков | Да |
| Визуальная голосовая почта | Да |
| Соединения и расширение | |
| Наушники Bluetooth и USB | Через BT40/BT41/BT52 и USB |
| Wi-Fi | Через адаптеры WF40/WF50 |
| Ethernet порты | 2 x RJ45 (10/100/1000 Мбит/с) |
| PoE | IEEE 802.3af, класс 2 |
| USB порты | 2 x USB 2.0 |
| Разъём для телефонной трубки | 1 x RJ9 |
| Разъём для наушников | 1 x RJ9 |
| Списки телефонов и история | |
| Внутренний список телефонов | До 1000 записей |
| Черный список | Да |
| Удаленные списки (XML/LDAP) | Да |
| Умный набор | Да |
| История звонков | Вызовы, принятые, пропущенные, переадресованные |
| Визуальный интерфейс и кнопки | |
| Экран | 2,7" 192x64 ЖК-дисплей с подсветкой |
| Индикаторы | Светодиоды (красный/зеленый), вызовы и сообщения |
| Пользовательский интерфейс | Пиктограммы, мягкие клавиши, многоязычный интерфейс |
| Идентификатор вызывающего | Имя и номер |
| Линейные клавиши | 6 (до 15 DSS) |
| Функциональные клавиши | Сообщения, гарнитура, без звука, повтор, громкая связь |
| Клавиши навигации | 6 |
| Клавиши регулировки громкости | 2 |
| Подсвеченные кнопки | Тилос, наушники, колонка |
| Физические характеристики | |
| Цвет | Классический серый |
| Положения стойки | 2 регулируемых угла |
| Крепление к стене | Да |
| Размеры | 212 × 189 × 175 × 54 мм |
| Питание (адаптером) | DC 5V/1.2A (необязательный) |
| Потребление энергии (адаптер) | 0.9–2.2 Вт |
| Энергопотребление (PoE) | 1,3–2,9 Вт |
| Рабочая температура | -10–45°C |
| Температура хранения | -30–70°C |
| Влажность | 5–90 % (без конденсации) |
| Управление и безопасность | |
| Конфигурация | Через браузер, телефон, автоматическая |
| Массовое развертывание | FTP/TFTP/HTTP/HTTPS |
| Протоколы | Broadsoft, TR-069, Zero-touch |
| Функции безопасности | Блокировка телефона, системный журнал, восстановление |
| Поддержка SIP | v1 (RFC2543), v2 (RFC3261) |
| VPN и безопасность | OpenVPN, L2TP, IEEE802.1X, TLS 1.3, SRTP, HTTPS, AES256 |
| Сетевые протоколы | IPv4/IPv6, DHCP, SNTP, STUN, QoS, LLDP/CDP |
| Аутентификация | MD5/SHA1/SHA256 и др. |
| Комплектация | |
| Содержимое коробки | Телефон, проводная трубка, Ethernet-кабель, подставка, инструкция |
Характеристики
- Вес
- 1 kg
- Бренд
- Yealink











