• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Спорт и туризм›
Бытовая техника›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Автомобильные аксессуары›
Товары для животных›
Офисная техника›
Одежда и обувь›
Красота и здоровье›
Канцелярские товары›
Офисная мебель и конференц-оборудование›
Аксессуары›
Хозяйственные товары›
Школьные принадлежности›
Для пожилых людей›
Музыкальные инструменты›
Чай, кофе, сладости›
Упаковочные материалы›
Сетевые и системы безопасности›

Каталог товаров

    tp-link

    Разветвитель TP-Link Omada 8 портовый 2.5G L2+ управляемый коммутатор

    Нет в наличии
    Артикул: 286351
    Разветвитель TP-Link Omada 8 портовый 2.5G L2+ управляемый коммутатор
    Разветвитель TP-Link Omada 8 портовый 2.5G L2+ управляемый коммутатор (2)
    Разветвитель TP-Link Omada 8 портовый 2.5G L2+ управляемый коммутатор (3)
    Разветвитель TP-Link Omada 8 портовый 2.5G L2+ управляемый коммутатор (4)
    Разветвитель TP-Link Omada 8 портовый 2.5G L2+ управляемый коммутатор
    Разветвитель TP-Link Omada 8 портовый 2.5G L2+ управляемый коммутатор (2)
    Разветвитель TP-Link Omada 8 портовый 2.5G L2+ управляемый коммутатор (3)
    Разветвитель TP-Link Omada 8 портовый 2.5G L2+ управляемый коммутатор (4)
    €292.83
    Доставка до 24.11.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    Дизайн :
    Цвет товара: Черный
    Светодиодные индикаторы: Да
    Форм-фактор: 1U
    Количество вентиляторов: 2
    Монтаж в стойку: Да
    Питание :
    Частота входного переменного тока: 50/60 Гц
    Входное напряжение переменного тока: 100 - 240 В
    Источник питания: переменный ток
    Потребляемая мощность (типичная): 15 Вт
    Источник питания в комплекте: Да
    Безопасность :
    Фильтрация по MAC-адресу: Да
    Алгоритмы безопасности: SSH-2
    Аутентификация: На основе MAC, на основе порта
    Поддержка SSH/SSL: Да
    Функции DHCP: Snooping DHCPv6
    Защита паролем: Да
    Список контроля доступа (ACL): Да
    IGMP snooping: Да
    Привязка IP-MAC-порт: Да
    Алгоритмы планирования очередей: Взвешенный циклический алгоритм (WRR)
    Защита от петель: Да
    Статическая защита портов: Да
    Тип аутентификации: AAA, TACACS+
    Фильтрация/защита BPDU: Да
    Эксплуатационные условия :
    Температура хранения (t-t): -40 - 70 °C
    Рабочая относительная влажность (h-h): 10 - 90%
    Рабочая температура (t-t): 0 - 50 °C
    Рассеивание тепла: 51_18 BTU/ч
    Относительная влажность хранения (h-h): 5 - 90%
    Функции управления :
    Веб-управление: Да
    Поддержка качества обслуживания (QoS): Да
    Уровень коммутатора: L2+
    Тип коммутатора: Управляемый
    Настройка параметров местоположения (cli): Да
    Поддержка MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Классификация трафика: Да
    Журнал системных событий: Да
    Облачное управление: Да
    Проверка ARP: Да
    Вес и габариты :
    Высота: 44 мм
    Глубина: 180 мм
    Ширина: 294 мм
    Сеть :
    Сетевые стандарты: IEEE 802_1s
    Скорости передачи данных Ethernet LAN: 100, 1000, 2500 Мбит/с
    Количество VLAN: 4000
    Ограничение скорости: Да
    Поддержка 10 Гбит/с: Да
    Блокировка головы очереди: Да
    Поддержка управления потоком: Да
    Агрегация каналов: Да
    IP-маршрутизация: Да
    Контроль широковещательного шторма: Да
    Возможности виртуальных сетей: VLAN на основе MAC-адреса
    Зеркалирование портов: Да
    Поддержка VLAN: Да
    Протокол остовного дерева: Да
    Производительность :
    Безвентиляторный: Да
    Данные упаковки :
    Вес упаковки: 2,84 кг
    Тип упаковки: Коробка
    Глубина упаковки: 250 мм
    Ширина упаковки: 528 мм
    Высота упаковки: 80 мм
    Содержимое упаковки :
    Руководство по быстрому запуску: Да
    Кабели в комплекте: Сетевой
    Протоколы :
    Протоколы управления: SNMPv1/v2c/v3, SNTP
    Протокол регистрации VLAN GARP (GVRP): Да
    Порты и интерфейсы :
    Тип базовых портов Ethernet RJ-45 для коммутации: 2,5G Ethernet (100/1000/2500)
    Количество базовых портов Ethernet RJ-45 для коммутации: 8
    Количество слотов модулей Sfp+: 2
    Разъем питания: гнездо AC-in
    Консольный порт: RJ-45/micro-USB
    Количество медных портов Ethernet 2,5 Гбит/с: 8
    Логистические данные :
    Код гармонизированной системы (HS): 85176990
    Передача данных :
    Статический маршрут: Да
    Поддержка гигантских кадров: Да
    Буферная память пакетов: 12 МБ
    Скорость пересылки: 59,52 млн пакетов в секунду
    Таблица MAC-адресов: 16000 записей
    Количество статических маршрутов: 48
    Гигантские кадры: 9000
    Количество IP-интерфейсов: 16
    Пропускная способность коммутации: 80 Гбит/с
    Функции мультивещания :
    Подслушивание обнаружения слушателей мультивещания (MLD): Да
    Поддержка мультивещания: Да

    Характеристики

    Вес
    2 kg
    Бренд
    Tp-link
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар