• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Автомобильные аксессуары›
Офисная техника›
Товары для животных›
Одежда и обувь›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Канцелярские товары›
Аксессуары›
Хозяйственные товары›
Школьные принадлежности›
Для пожилых людей›
Чай, кофе, сладости›
Музыкальные инструменты›
Упаковочные материалы›
Сетевые и системы безопасности›

Каталог товаров

    zyxel

    Коммутатор ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC

    Нет в наличии
    Артикул: 153629
    Коммутатор ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC
    Коммутатор ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC (2)
    Коммутатор ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC (3)
    Коммутатор ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC (4)
    Коммутатор ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC
    Коммутатор ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC (2)
    Коммутатор ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC (3)
    Коммутатор ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC (4)
    €1,424.82
    Доставка до 12.11.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    Дизайн :
    Материал корпуса: металл
    Крепление к стене: Да
    Крепление стойки: Да
    Международный код защиты (IP): IP30
    Крепление на DIN-рейку: Да
    Цвет изделия: Черный
    Галия :
    Входное напряжение постоянного тока: 12–58 В
    Потребление энергии (макс.): 255 Вт
    Входное напряжение: 12–58 В
    Безопасность :
    Алгоритмы безопасности: 802.1x RADIUS
    Поддержка IGMP snooping: Да
    Фильтрация по MAC-адресу: Да
    Списки контроля доступа (ACL): Да
    Аутентификация: гостевой VLAN, аутентификация на основе MAC-адреса, аутентификация на основе порта
    Поддержка SSH/SSL: Да
    Условия эксплуатации :
    Относительная влажность при хранении: 5–90%
    Рабочая температура: -40–75 °C
    Рассеивание тепла: 86955 BTU/ч
    Рабочая относительная влажность (hh): 5–95 %
    Температура хранения (tt): -40–85 °C
    Особенности управления :
    Поддержка MIB: RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
    Проверка Arp: Да
    Журнал системных событий: Да
    Управление через веб: Да
    Уровень коммутатора: L2
    Тип коммутатора: Управляемый
    Поддержка качества обслуживания (qos): Да
    Вес и размеры :
    Ширина: 77 мм
    Вес: 1,45 кг
    Высота: 154 мм
    Глубина: 127,3 мм
    Сеть :
    Технология медного кабеля: 1000BASE-T
    Сетевые стандарты: IEEE 802.1w
    Ограничение скорости: Да
    Поддержка VLAN: Да
    Управление широковещательными штормами: Да
    Агрегация каналов: Да
    Зеркалирование портов: Да
    Автосогласование: Да
    Функции виртуальной локальной сети: Тегированный VLAN
    Полный дуплекс: Да
    Количество VLAN: 1024
    Поддержка 10G: Нет
    Поддержка управления потоком: Да
    Производительность :
    Подключи и работай: Да
    Размер буфера: 512 КБ
    Обновление прошивки: Да
    Среднее время наработки на отказ (MTBF): 568430 ч
    Данные упаковки :
    Комплект для настенного крепления: Да
    Высота упаковки: 238 мм
    Ширина упаковки: 133 мм
    Вес упаковки: 1,9 кг
    Комплект для крепления на стойку: Да
    Глубина упаковки: 192 мм
    Порты и интерфейсы :
    Основные типы портов Ethernet RJ-45 для коммутации: Gigabit Ethernet (10/100/1000)
    Количество основных портов Ethernet RJ-45 для коммутации: 8
    Оптоволоконное соединение: SFP
    Количество слотов для SFP-модулей: 4
    Логистические данные :
    Код согласованной системы (HS): 85176990
    Передача данных :
    Jumbo-кадры: 9000
    Поддержка jumbo-кадров: Да
    Таблица MAC-адресов: 8000 записей
    Пропускная способность: 17,86 Mpps
    Коммутационная емкость: 24 Гбит/с
    Хранение и пересылка: Да
    Буфер памяти пакетов: 0,5 МБ
    Количество очередей: 8
    Питание через Ethernet (PoE) :
    Питание через Ethernet (PoE): Да
    Общее энергопотребление через Ethernet (PoE): 240 Вт
    Количество портов с питанием через Ethernet (PoE+): 8
    Функции многоадресной передачи :
    Поддержка многоадресной передачи: Да
    Оптическое волокно :
    Максимальная дальность передачи: 40 км
    Технология оптоволоконного кабеля Ethernet: 1000BASE-X

    Характеристики

    Вес
    1.45 kg
    Бренд
    Zyxel
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар