Коммутатор TP-LINK TL-SX3032F
Описание
TP-LINK TL-SX3032F SWITCH Model: SX3032F Key features: 32x 10 Gb/s SFP+ slots 1x RJ45 console port 1x microUSB console port Switching capacity: 640 Gb/s Two redundant power supplies that support each other Centralized cloud management via web interface or Omada app Standalone management via web interface, CLI, SNMP and RMON Static Routing for easy internal network traffic routing to improve performance VLAN, ACL, QoS, IGMP Snooping, OAM and DDMRPPS supporting fast protection and recovery in a ring topology Robust metal housing and Rack mountable TECHNICAL SPECIFICATION: Ports• 32 x 1/10 Gb/s SFP+ slots• 1 x RJ45 console port• 1 x microUSB console port Number of fans 2 internal, integrated fans Physical security Yes Power supply• 1+1 redundant power supply (built-in power supplies)• 100-240 V AC~50/60 Hz Dimensions (W x D x H) 440 x 330 x 44 mm (17.3 x 13.0 x 1.7 inches) Mounting Rack mountable Max. power consumption 49.4 W (220 V / 50 Hz) PERFORMANCE Switching capacity 640 Gb/s Packet forwarding rate 240 Mpps MAC address table 32 K Packet buffer 24 Mb Jumbo frames 9 KB SOFTWARE FEATURES Quality of Service function• 8 priority queues• Support for 802.1p CoS/DSCP prioritization• Priority scheduling mode: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR• Bandwidth control Limiting transfer speed based on port/data flow• Smoother operation• Actions for flows: QoS remark (802.1P Remark, DSCP Remark) L2 and L2+ functions• 128 IP interfaces: support for IPv4/IPv6 interfaces• Static Routing: 48 static IPv4/IPv6 routes• Static ARP: 128 static entries• 510 ARP entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay• DHCP L2 Relay• Link aggregation• Spanning Tree Protocol (STP)• Loopback detection• 802.3x Flow Control• Mirroring L2 Multicast• Support for 4000 IGMP groups (IPv4, IPv6)• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast filtering: 256 profiles and 16 entries per profile Advanced functions• Automatic device discovery†• Group configuration†• Group firmware update†• Smart network monitoring†• Unified configuration†• Reboot schedule† ISP functions:• L2PT (Layer 2 Protocol Tunneling)• Device Link Detect Protocol (DLDP)• PPPoE ID Insertion• ERPS• 802.3ah Ethernet Link OAM• DDM• sFlow VLANs• Max. 4K VLAN groups (802.1q VLAN)• 802.1Q VLAN tagging• VLAN MAC entries: 30• VLAN Protocol• GVRP• VLAN VPN (QinQ): VLAN Mapping, VLAN Replace• Voice VLAN Access Control Lists• Time-based Access Control List (ACL)• MAC Address ACL: Source MAC Address, Destination MAC Address, VLAN ID, User Priority, Ether type• IP Address ACL: Source IP Address, Destination IP Address, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, TOS DSCP/IP• Combined ACL• Packet Content ACL• IPv6 ACL• Access control policy: Mirroring, Speed Limit, Redirect, QoS Remark• ACL application to Port/VLAN Transmission security• IP, MAC, and Port Binding- 512 entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard• IPv6, MAC, and Port Binding- 512 entries- DHCPv6 Snooping- ND detection- ND Snooping- IPv6 Source Guard• DoS attack prevention• Port security via static/dynamic configuration: Up to 64 MAC addresses per port• Storm Control Broadcast/Multicast/Unicast: control mode (kb/s/rate)• 802.1X Authentication- Port-based authentication- MAC-based authentication- VLAN Assignment- MAB- Guest VLAN- Authentication and authorization via Radius• AAA (including TACACS+)• Port Isolation• Secure web management via HTTPS with SSLv3/TLS 1.2 encryption• Secure CLI management with SSHv1/SSHv2 encryption• Access control based on IP/port/MAC IPv6• IPv6 Dual IPv4/IPv6• MLD Snooping• IPv6 ACL• IPv6 Interface• IPv6 Static Routing• Neighbor Discovery (ND) function used by IPv6• Maximum Transmission Unit (MTU) path discovery• ICMP v6• TCP v6/UDP v6• IPv6 protocol applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6 MIB• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• TP-Link Private MIB support MANAGEMENT Omada App Yes. Requires the use of an Omada Hardware Controller, Cloud-based Omada Controller, or Omada Software Controller. Centralized management• Cloud-based Omada Controller• Omada Hardware Controller• Omada Software Controller Cloud Access Yes. Requires the use of an Omada Hardware Controller, Cloud-based Omada Controller, or Omada Software Controller. Zero-Touch Provisioning ZTP Yes. Requires the use of a Cloud-based Omada Controller. Management panel features• GUI interface• CLI command line interface via console port and telnet• SNMP v1/v2c/v3: Trap/Inform, RMON (groups 1, 2, 3, 9)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP Auto-install• Dual Image, Dual Configuration• CPU Usage Monitoring• Password Recovery• SNTP• System Logs OTHER Certifications CE, FCC, RoHS Package contents• SX3032F Switch• 2 Power Cords• Quick Start Guide• Rack Mounting Kit• Rubber Feet System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11 MAC® OS NetWare® UNIX® Linux Operating environment• Operating temperature: -5℃ - 45℃ (23℉ - 113℉)• Storage temperature: -40℃ - 70℃ (-40℉ - 158℉)• Operating humidity: 10% - 90%, non-condensing• Storage humidity: 5% - 90%, non-condensing
Характеристики
- Вес
- 2 kg
- Бренд
- Tp-link






