• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Автомобильные аксессуары›
Офисная техника›
Товары для животных›
Одежда и обувь›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Канцелярские товары›
Аксессуары›
Хозяйственные товары›
Школьные принадлежности›
Для пожилых людей›
Чай, кофе, сладости›
Музыкальные инструменты›
Упаковочные материалы›
Сетевые и системы безопасности›

Каталог товаров

    tp-link

    Коммутатор TP-Link TL-SX3016F

    Нет в наличии
    Артикул: 613663
    Коммутатор TP-Link TL-SX3016F
    Коммутатор TP-Link TL-SX3016F (2)
    Коммутатор TP-Link TL-SX3016F
    Коммутатор TP-Link TL-SX3016F (2)
    €646.32
    Доставка до 11.11.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    TP-Link Omada 16-Port 10GE SFP+ L2+ Управляемый коммутатор Черный


    16-портовый управляемый коммутатор 10GE SFP+ с возможностями L2+/L3. Поддерживает расширенные функции безопасности, VLAN и управление через веб-браузер.


    • 16-портовый управляемый коммутатор 10GE SFP+ с поддержкой L2+/L3
    • Мощность: 32,74 Вт, напряжение переменного тока: 100 - 240 В
    • Функции безопасности: фильтрация MAC-адресов, привязка IP-MAC-порта и список контроля доступа (ACL)
    • Диапазон рабочих температур: от 0 до 45 °C, температура хранения от -40 до 70 °C
    • Коммутационная способность 320 Гбит/с и скорость пересылки 238,08 Мбит/с

    Дизайн

    Цвет продуктаЧерный
    Светодиодные индикаторыДа
    Монтаж в стойкуДа

    Электропитание

    Частота переменного тока50/60 Гц
    Напряжение переменного тока100 - 240 В
    Максимальное энергопотребление32,74 Вт
    Встроенный источник питанияДа
    Источник питанияAC

    Безопасность

    Фильтрация MAC-адресовДа
    Алгоритмы безопасностиHTTPS, SSL/TLS, SSH-2, SSH
    АутентификацияГостевой VLAN, на основе MAC, на основе порта, на основе Интернета
    Привязка IP-MAC-портаДа
    Фильтрация/защита BPDUДа
    Алгоритмы планирования очередейWRR+SP, SP, Взвешенный Round Robin (WRR)
    Защита от петельДа
    Список контроля доступа (ACL)Да
    Поддержка SSH/SSLДа
    Тип аутентификацииAAA, TACACS+
    Статическая защита портовДа
    Функции DHCPКлиент DHCPv6, ретранслятор, перехват, сервер
    Перехват IGMPДа

    Условия эксплуатации

    Рабочая температура (T-T)0 - 45 °C
    Тепловыделение111,71 BTU/ч
    Рабочая относительная влажность (H-H) 10 - 90%
    Температура хранения (T-T)-40 - 70 °C
    Относительная влажность при хранении (H-H) 5 - 90%

    Функции управления

    Веб-управлениеДа
    Тип коммутатораУправляемый
    Уровень коммутатораL2+/L3
    Облачное управлениеДа
    Поддержка MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Классификация трафикаДа
    Настройки местоположения (CLI)Да
    Журнал системных событийДа
    Проверка ARPДа
    Поддержка качества обслуживания (QoS)Да

    Вес и габариты

    Высота44 мм
    Глубина220 мм
    Ширина440 мм

    Сеть

    Сетевые стандартыIEEE 802.3ad, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1s, IEEE 802.1ab, IEEE 802.1D, IEEE 802.1x, IEEE 802.1p, IEEE 802.1w
    IP-маршрутизацияДа
    Поддержка контроля пропускной способностиДа
    Контроль широковещательного штормаДа
    Агрегирование каналовДа
    Spanning tree protocolYes
    Virtual LAN functionsTagged VLAN, Protocol-based, Voice VLAN, Private VLAN
    Head-of-line (HOL) blockingYes
    Support for rapid spanning treeYes
    VLAN supportYes
    10G supportYes
    Number of VLANs 4000
    Port mirroringYes

    Package contents

    Quick start guideYes
    Rack mounting kitYes
    ManualYes
    Package typeBox
    Included cablesAC

    Protocols

    IPv4 and IPv6 featuresIPv6 Telnet, tracert, ping
    Management protocolsSNMPv1/v2c/v3, SNTP

    Ports and interfaces

    Number of SFP+ module slots 16
    Console portRJ-45/micro-USB
    Power connectorDC-in jack
    Number of RJ-45 Ethernet portsNo

    Data transfer

    Jumbo frames 9000
    Number of forwarding queues 8
    Static routeYes
    Forwarding rate238.08 Mpps
    Switching capacity320 Gbit/s
    Packet buffer memory24 MB
    MAC address table32000 entries
    Jumbo frame supportYes

    Power over Ethernet (PoE)

    Power over Ethernet (PoE)No

    Multicast features

    Multicast Listener Discovery (MLD) snoopingYes
    Multicast supportYes

    Safety warning

    WarningsEnsure that the device is properly ventilated during operation. The product is not suitable for disposal in a regular waste container. Deliver used electronic equipment to a recycling center in accordance with local regulations. Do not open the housing or attempt to repair it yourself.

    Certifications

    Характеристики

    Вес
    4.03 kg
    Бренд
    Tp-link
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар