• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Офисная техника›
Автомобильные аксессуары›
Товары для животных›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Аксессуары›
Канцелярские товары›
Школьные принадлежности›
Хозяйственные товары›
Чай, кофе, сладости›
Для пожилых людей›
Музыкальные инструменты›
Упаковочные материалы›
Одежда и обувь›
Сетевые и системы безопасности›

Каталог товаров

    tp-link

    Коммутатор TP-LINK TL-SG2008P (4xPoE+)

    Нет в наличии
    Артикул: 941718
    No Image Available
    €146.42
    Доставка до 31.10.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    SWITCH TP-LINK TL-SG2008P (4xPoE+) Модель: TL-SG2008P Основные характеристики Бюджет PoE 62 Вт: 4 порта PoE, соответствующие стандартам 802.3at/af, обеспечивают общий бюджет мощности PoE 62 Вт*. Гигабитные порты: 4 гигабитных порта PoE+ и 4 гигабитных порта без PoE обеспечивают высокоскоростное соединение. Интегрированное управление Omada SDN: Автоматическая настройка ZTP**, централизованное управление через облако и интеллектуальный мониторинг. Централизованное управление: Удобное управление через облачный доступ и приложение Omada. Надежные функции безопасности: Привязка IP-MAC-порта, ACL, Port Security, защита от DoS-атак, Storm Control, DHCP Snooping, 802.1X, аутентификация через сервер Radius и многое другое. Оптимизация передачи голоса и видео: QoS L2/L3/L4 и IGMP Snooping. Технические характеристики АППАРАТНЫЕ ХАРАКТЕРИСТИКИСтандарты и протоколыIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1xПорты• 8 портов RJ45 10/100/1000 Мбит/с (порты 1–4 с поддержкой 802.3at/af PoE) • Автоматическое определение скорости/Auto MDI/MDIXСетевой кабель• 10BASE-T: Кабель UTP категории 3, 4 или 5 (до 100 м) • 100BASE-TX/1000Base-T: Кабель UTP категории 5, 5e или выше (до 100 м)Без вентилятораДаПитание• Внешний адаптер питания (выходная мощность: 53,5 В пост. тока/1,31 А)Потребляемая мощность• 7,9 Вт (220 В/50 Гц) (без подключенного устройства с поддержкой PoE) • 79,2 Вт (220 В/50 Гц) (при подаче мощности 62 Вт)Порты PoE (RJ45)• Стандарты: 802.3af/at • Порты PoE: 4 порта • Бюджет мощности: 62 Вт*Размеры (Ш x Г x В)209 x 126 x 26 мм (8,2 x 4,9 x 1,0 дюйма)ПРОИЗВОДИТЕЛЬНОСТЬПропускная способность16 Гбит/сТаблица MAC-адресов8 тыс.Буфер пакетов4,1 Мбит Jumbo-кадры9 КБ ПРОГРАММНЫЕ ФУНКЦИИФункция Quality of Service• Поддержка приоритезации 802.1p CoS/DSCP • 8 очередей приоритетов • Режим планировщика приоритетов: - SP (Strict Priority) - WRR (Weighted Round Robin) • Настройка веса очереди • Контроль пропускной способности - Ограничение скорости передачи данных на основе порта/потока • Плавная работа • Storm Control - Несколько режимов контроля (кбит/с/индикатор) - Контроль широковещательной/многоадресной/неизвестной одноадресной рассылкиФункции L2 и L2+• DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Агрегация каналов - Статическая агрегация каналов - До 8 групп агрегации и до 8 портов на группу - LACP 802.3ad • Протокол остовного дерева (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Защита STP: защита TC, фильтрация/защита BPDU-пакетов, защита Root • Обнаружение петель • Управление потоком - Управление потоком 802.3x • Дублирование портов (Mirroring) - Port Mirroring - Дублирование один к одному - Дублирование от многих к одному - Дублирование на основе потока - Входной/выходной порт / оба порта - Дублирование процессора • Device Link Detect Protocol (DLDP) • LLDP/ LLDP-MED 802.1abL2 Multicast• 511 общих многоадресных групп IPv4, IPv6 • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - Функция IGMP Snooping Querier - Статическая настройка групп • Регистрация многоадресных VLAN (MVR) • Фильтрация многоадресных пакетов • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Статическая настройка группПоддержка IPv6• Двойной режим IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Функция обнаружения соседей (ND) для узлов IPv6 • Обнаружение максимального передаваемого блока (MTU) • ICMP v6 • TCPv6/UDPv6 • Приложения IPv6: - Клиент DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6VLAN• Группы VLAN - Макс. 4K групп VLAN • Тегирование VLAN 802.1Q • VLAN по MAC-адресу • VLAN по протоколу • GVRP • Голосовой VLANСписки контроля доступа• Поддержка до 230 записей • Временные интервалы - Квант времени - Временной интервал в неделю - Универсальный временной интервал - Период отпуска • Список контроля доступа (ACL) на основе времени • MAC ACL - Исходный MAC-адрес - Целевой MAC-адрес - ID VLAN - Приоритет пользователя - Ethertype • IP ACL - Исходный IP-адрес - Целевой IP-адрес - IP-протокол - Флаг TCP - Исходный порт TCP/UDP - Целевой порт TCP/UDP - DSCP/TOS IP-адреса • IPv6 ACL • Комбинированный ACL • Действия правил - Разрешить/Запретить • Политика контроля доступа - Зеркалирование - Ограничение скорости - Перенаправление - QoS Remark • Правило привязки ACL - Привязка порта - Привязка VLAN • Действия для потоков - Зеркалирование (на поддерживаемый интерфейс) - Перенаправление (на поддерживаемый интерфейс) - Ограничение скорости - QoS RemarkБезопасность передачи• AAA • Аутентификация 802.1X - Аутентификация на основе порта - Аутентификация на основе MAC-адреса (хост) - Доступные методы аутентификации: PAP/EAP-MD5 - MAB - Гостевой VLAN - Аутентификация и авторизация через Radius • Привязка IP/IPv6 и MAC-адресов - 512 возможных записей - DHCP Snooping - DHCPv6 Snooping - Проверка ARP - Обнаружение атак ND • Защита исходного IP-адреса - 253 возможных записей - Исходный IP-адрес + исходный MAC-адрес • Защита исходного IPv6-адреса - 183 возможных записей - Исходный IPv6-адрес + исходный MAC-адрес • Защита от DoS-атак • Защита портов путем статической/динамической/постоянной настройки - До 64 MAC-адресов на порт • Storm Control Broadcast/Multicast/Unicast - режим контроля (кбит/с/индикатор) • Изоляция портов • Безопасное веб-управление через HTTPS с шифрованием SSLv3/TLS1.2 • Безопасное управление CLI с шифрованием SSHv1/SSHv2 • Контроль доступа на основе IP/порта/MACMIBs• Базы данных MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Accounting Client MIB (RFC2618) • Пакеты Ping и Traceroute для удаленного интерфейса MIB (RFC2925) • Поддержка частных баз данных MIB TP-Link • RMON MIB (RFC1757, RMON 1,2,3,9)УПРАВЛЕНИЕПриложение OmadaДаЦентрализованное управление• Облачный контроллер Omada • Аппаратный контроллер Omada (OC300) • Аппаратный контроллер Omada (OC200) • Программный контроллер OmadaДоступ к облакуДа (через контроллер OC300, OC200, облачный контроллер Omada или программный контроллер Omada)Функции панели управления• Графический интерфейс GUI • Интерфейс командной строки CLI • SNMP v1/v2c/v3 • SNMP Trap/Inform • RMON (группы 1, 2, 3, 9) • Шаблон SDM • Клиент DHCP/BOOTP • Dual Image, Dual Configuration • Мониторинг использования ЦП • Диагностика кабелей • EEE • SNTP • Системные журналыПРОЧЕЕСертификатыCE, FCC, RoHSКомплектация• TL-SG2008P • Адаптер питания • Руководство по установке • Резиновые ножкиСистемные требованияMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8/10, MAC® OS, NetWare®, UNIX® или Linux.Условия эксплуатации• Допустимая рабочая температура: 0℃~40℃ (32℉~104℉); • Допустимая температура хранения: -40℃~70℃ (-40℉~158℉); • Допустимая относительная влажность: 10%~90%, без конденсации • Допустимая влажность при хранении: 5%~90%, без конденсации

    Характеристики

    Вес
    2 kg
    Бренд
    Tp-link
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар