tp-link
Коммутатор TP-LINK JetStream TL-SG3428XF – коммутатор – L2+ – управляемый
€665.84
Доставка до 01.11.2026
Возврат: 14 дней
Гарантия
Загрузка...
Описание
Omada 24-портовый L2+
Omada 24-портовый L2+ управляемый коммутатор — это высококлассное сетевое устройство, оснащенное продвинутыми функциями, такими как маршрутизация на основе политик, обнаружение активных соединений и зеркалирование портов. Он поддерживает IPv6 Telnet, IPv4/IPv6 ACL и IPv6 tracert.
Ключевые характеристики
- 20 оптоволоконных портов (SFP/SFP+) и 4 комбинированных SFP порта
- Коммутационная емкость 128 Гбит/с, буферная память пакетов 12 МБ
- Поддержка джамбо-фреймов до 9000 байт
- Протоколы управления SNMPv1/v2c/v3
Дизайн | |
|---|---|
| Светодиодные индикаторы | Да |
| Цвет продукта | Черный |
| Форм-фактор | 1U |
| Монтаж в стойку | Да |
| Количество вентиляторов | 1 вентилятор |
Мощность | |
| Максимальное энергопотребление | 35,7 Вт |
| Источник питания | Переменный ток |
| Поддержка резервного источника питания | Да |
| Источник питания в комплекте | Да |
| Количество источников питания | 2 |
Безопасность | |
| Фильтрация MAC-адресов | Да |
| Защита паролем | Да |
| Функции DHCP | DHCP сервер, DHCP клиент, DHCP реле |
| Наблюдение IGMP | Да |
| Прокси IGMP | Да |
| Защита от петель | Да |
| Связь IP-MAC-Порт | Да |
| Фильтрация/защита BPDU | Да |
| Алгоритмы планирования приоритетов | SP, Взвешенный Round Robin (WRR), WRR+SP |
| Аутентификация | Auto VLAN, Гостевой VLAN, Аутентификация на основе MAC, Аутентификация на основе порта |
| Тип аутентификации | AAA, RADIUS, TACACS+ |
| Поддержка SSH/SSL | Да |
| Список контроля доступа (ACL) | Да |
Условия эксплуатации | |
| Тепловыделение | 121.81 BTU/ч |
| Относительная влажность хранения | 5 - 90% |
| Температура хранения | -40 - 70 °C |
| Рабочая относительная влажность | 10 - 90% |
| Рабочая температура | 0 - 45 °C |
Функции управления | |
| Управление через Интернет | Да |
| Поддержка качества обслуживания (QoS) | Да |
| Инспекция ARP | Да |
| Поддержка MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Управление облаком | Да |
| Тип коммутатора | Управляемый |
| Настройка локальной конфигурации (CLI) | Да |
| Уровень коммутатора | L2+ |
| Журнал системных событий | Да |
Вес и габариты | |
| Высота | 44 мм |
| Глубина | 220 мм |
| Ширина | 440 мм |
Сеть | |
| Стандарты сети | IEEE 802.1Q, IEEE 802.3x, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ae, IEEE 802.1ab, IEEE 802.11d, IEEE 802.3i, IEEE 802.1w, IEEE 802.3u |
| Поддержка 10G | Да |
| Поддержка VLAN | Да |
| Скорости передачи данных Ethernet LAN | 10, 100, 1000, 10000 Мбит/с |
| Количество VLAN | 4000 |
| Маршруты IPv6 | 48 |
| Маршруты IPv4 | 48 |
| Блокировка начальной линии | Да |
| Политическая маршрутизация | Да |
| Обнаружение активных соединений | Да |
| Ограничение скорости | Да |
| Зеркалирование портов | Да |
| Функции виртуальной локальной сети | VLAN на основе порта, Голосовой VLAN, Тегированный VLAN, Частные VLAN, Карта VLAN |
| IP-маршрутизация | Да |
| Записи маршрутизации | 512 |
| Поддержка управления потоком данных | Да |
| Контроль широковещательного шторма | Да |
| Агрегирование каналов | Да |
| Протокол остовного дерева | Да |
Данные о пакетах | |
| Руководитель | Да |
| Кабели включены | AC |
| Комплект для монтажа рамы | Да |
Протоколы | |
| Функции IPv4 и IPv6 | IPv6 Telnet, IPv6 ping, список контроля доступа IPv4/IPv6 (ACL), IPv6 tracert |
| Протокол регистрации VLAN GARP (GVRP) | Да |
| Протоколы управления | SNMPv1/v2c/v3, SNTP |
Порты и интерфейсы | |
| Соединение питания | Соединение AC |
| Оптическое соединение | SFP, SFP+ |
| Основные порты Ethernet RJ-45 | Нет |
| Количество оптических портов | 20 |
| Консольный порт | RJ-45/Micro-USB |
| Количество комбинированных портов SFP | 4 |
| Количество слотов модулей SFP+ | 4 |
Передача данных | |
| Пропускная способность коммутации | 128 Гбит/с |
| Таблица MAC-адресов | 16000 записей |
| Память буфера пакетов | 12 МБ |
| Поддержка jumbo-кадров | Да |
| Количество статических маршрутов | 48 |
| Скорость передачи | 95.23 Mpps |
| Статический маршрут | Да |
| Store-and-forward | Да |
| Jumbo-кадры | 9000 |
Питание через Ethernet (PoE) | |
| Питание через Ethernet (PoE) | Нет |
Функции Multicast | |
| Поддержка Multicast | Да |
| Наблюдение за Multicast Listener Discovery (MLD) | Да |
Характеристики
- Вес
- 3 kg
- Бренд
- Tp-link
Загрузка...
Пока нет отзывовБудьте первым, кто оценит этот товар












