planet
Коммутатор Switch Planet PLANET GS-5220-8P2T2S Сетевые ссылки Управление L2+ Gigabit Ethernet (10/100/1000) PoE поддержка 1U синий
No Image Available
€456.64
Доставка до 06.11.2026
Возврат: 14 дней
Гарантия
Загрузка...
Описание
Для соответствия требованиям сетевых приложений устройство поддерживает высокопроизводительные стандарты Gigabit PoE IEEE 802.3af (до 15,4 Вт) и IEEE 802.3at PoE+ (до 30 Вт) на всех портах. Оно отлично подходит для питания VoIP-телефонии и IP-камер всех типов, включая те, что имеют встроенный вентилятор или обогреватель. Устройство также помогает снизить затраты на установку в местах без доступа к розетке — питание и передача данных объединены в один кабель и управляются централизованно. Это устраняет затраты на дополнительные сетевые кабели и сокращает время монтажа. PLANET GS-5220-8P2T2S — это управляемый коммутатор уровня 2 (2+), поддерживающий протоколы IPv4 и IPv6, а также статическую маршрутизацию уровня 3, и предоставляющий 8 SFP-портов 10/100/1000BASE-X. Каждый из 8 гигабитных портов обеспечивает мощность 30 Вт, что означает общий энергетический бюджет до 240 Вт. Устройство предлагает быструю, безопасную и недорогую PoE-сеть для IP-видеонаблюдения малым и корпоративным предприятиям.Интегрированные функции PoE для IP-наблюденияВ устройстве используются следующие технологии: - Проверка активности PD — коммутатор можно настроить на мониторинг состояния подключенных PoE-устройств в реальном времени с помощью команды ping. Если PoE-устройство перестает отвечать, коммутатор восстановит питание на порт, и устройство возобновит работу. - Запланированная перезагрузка — коммутатор позволяет запланировать перезапуск подключенных PoE-устройств. - Оповещение о событиях через SMTP/SNMP Trap — уведомления в случае сбоя устройства. - Расписание PoE — функция позволяет включать и отключать PoE-питание на отдельных портах в зависимости от времени суток и других предпочтений.Протокол IPv6Благодаря поддержке протоколов IPv6/IPv4 и удобным интерфейсам управления, GS-5220-8P2T2S является оптимальным выбором для поставщиков услуг IP-видеонаблюдения, VoIP и беспроводной связи. Это также помогает компаниям сделать шаг к IPv6 с минимальными затратами и без замены сетевого оборудования.
| Порты RJ45 10/100/1000BASE-T | 10 портов RJ45 10/100/1000BASE-T, auto-MDI/MDI-X |
| Интерфейс SFP/mini-GBIC | 2 слота SFP 100/1000BASE-X, совместно используемые с портами 11–12. Поддерживает двойной режим и DDM 100/1000 Мбит/с |
| Порты с питанием PoE | 8 x портов RJ45 802.3at/af с функцией PoE спрей (от 1 до 8 портов) |
| Последовательный порт | 1 x последовательный порт RS232-RJ45 (115200, 8, N, 1) |
| Архитектура коммутатора | Хранение и пересылка |
| Пропускная способность матрицы | 24 Гбит/с / неблокирующая |
| Производительность коммутации (пакетов в секунду) | 17,76 млн пакетов в секунду с пакетами 64 байта |
| Таблица MAC-адресов | 8000, автоматическое изучение и старение MAC-адресов |
| Буфер данных | 1392 Кб |
| Управление потоком пакетов | IEEE 802.3x пауза – полный дуплекс Обратное давление – полудуплекс |
| Размер кадра jumbo | 9000 байт |
| Кнопка сброса | Нажмите < 5 сек.: перезагрузка системы Нажмите > 5 сек.: восстановление заводских настроек |
| светодиоды | Система : Система (зеленый) Питание (зеленый) Сигнал вентилятора (зеленый) Предоставлен порт PoE RJ45 (от 1 до 8) : Подключение/работа 10/100/1000 Мбит/с (зеленый) Используемая мощность PoE (оранжевый) Предоставлен порт RJ45 (от 9 до 10) : Подключение/работа (зеленый) 1000 Мбит/с (оранжевый) Предоставлен интерфейс SFP Combo (порты от 11 до 12) : Подключение/работа (зеленый) 1000 Мбит/с (оранжевый) |
| Требования к питанию | Переменный ток 100 ~ 240 В, 50/60 Гц |
| Потребление/рассеивание энергии (полная нагрузка) | 320 Вт / 1091,9 BTU (макс.) |
| Устойчивость к статическим разрядам | 6KVDC |
| Размеры (Д x Ш x В) | 330 x 200 x 43,5 мм, высота 1U |
| Вес | 2 кг |
| Стандарт PoE | IEEE 802.3af/802.3 и PoE/PSE |
| Тип питания PoE | Задний зазор |
| Выходная мощность PoE | На один порт RJ45 - 54V DC, макс. 30,8 Вт |
| Распиновка питания | 1/2 (+), 3/6 (-) |
| Общий бюджет мощности PoE | 240 Вт (макс.) при температуре 25°C 200 Вт (макс.) при 50°C |
| Макс. количество питаемых устройств класса 2 (7 Вт) | 16 |
| Макс. количество питаемых устройств класса 3 (15,4 Вт) | 13 |
| Макс. количество питаемых устройств класса 4 (30 Вт) | 6 |
| Основные интерфейсы управления | Веб-браузер (протокол HTTP), Telnet, SNMP v1, v2c, консоль |
| Интерфейсы управления с шифрованием/безопасностью | SSH, SSL, SNMP v3 |
| Управление портами | Включить / отключить порт Опциональный режим автосогласования 10/100/1000 Мбит/с на полный или полудуплекс Включить / отключить управление скоростью пакетов |
| Состояние порта | Режим быстрого дуплекса Состояние связи Состояние управления пропускной способностью Состояние автоматических переговоров Состояние магистрали (общей ссылки) |
| Зеркалирование порта | TX / RX / оба Мониторинг "многие к одному" |
| VLAN | VLAN с тегом 802.1Q, до 255 групп VLAN Туннелирование Q-in-Q Край частной VLAN (PVE) VLAN на основе MAC VLAN на основе протокола Голосовой VLAN MVR (Multicast VLAN регистрация) До 255 VLAN групп из 4094 VLAN ID |
| Агрегация каналов | IEEE 802.3ad LACP/Static Trunk Поддержка 6 групп по 8 портов в магистрали (общая связь) |
| QoS | Классификация сетевого трафика, строгий приоритет и WRR 8 уровней приоритета коммутации - Номер порта - Приоритет 802.1p - Тег VLAN 802.1Q - Поле DSCP/TOS в IP-пакете |
| Подслушивание IGMP | IGMP (v1/v2/v3) Snooping, до 255 multicast групп Поддержка IGMP Querier |
| MLD Snooping | MLD (v1/v2) Snooping, до 255 групп многоадресной рассылки Поддержка MLD Querier |
| Список контроля доступа (ACL) | ACL на основе IP/MAC адреса Поддержка до 256 записей |
| Управление пропускной способностью | Управление пропускной способностью порта: Вход: 100 Кбит/с ~ 1000 Мбит/с Выход: 100 Кбит/с ~ 1000 Мбит/с |
| Поддерживаемые протоколы SNMP MIB | RFC 1213 MIB-II RFC 2863 IF-MIB RFC 1493 наклона MIB RFC 1643 Ethernet MIB RFC 2863 интерфейс MIB RFC 2665 похожий на эфир MIB RFC 2737 субъект MIB RFC 2819 RMON MIB (группы 1, 2, 3 и 9) RFC 2618 RADIUS клиент MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB Питание через Ethernet MIB |
| IP интерфейс | Макс. 8 VLAN интерфейсы |
| Таблица маршрутизации | Макс. 32 записи маршрутов |
| Протоколы маршрутизации | Статический маршрут программного обеспечения IPv4 Статический маршрут программного обеспечения IPv6 |
| Соответствие нормативным требованиям | FCC часть 15, класс B, CE |
| Соответствие стандартам | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z 1000BASE-SX/LX IEEE 802.3ab 1000BASE-T IEEE 802.3x управление потоком и обратное давление IEEE 802.3ad агрегация каналов с LACP Протокол дерева связей IEEE 802.1D Протокол быстрого дерева связей IEEE 802.1w Протокол множественных деревьев связей IEEE 802.1s Класс обслуживания IEEE 802.1p Маркировка VLAN IEEE 802.1Q Управление аутентификацией портов в сети IEEE 802.1x LLDP IEEE 802.1ab Питание через Ethernet IEEE 802.3af Питание через Ethernet Plus IEEE 802.3at UDP RFC 768 TFTP RFC 793 IP RFC 791 ICMP RFC 792 HTTP RFC 2068 RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 FRC 3810 MLD v2 |
| Температура | Рабочая температура: 0-50°C Хранение: -10~70°C |
| Влажность | Эксплуатация: 5–95 % Хранение: 5–95 % (без конденсации) |
Характеристики
- Вес
- 2 kg
- Бренд
- Planet
Загрузка...
Пока нет отзывовБудьте первым, кто оценит этот товар







