• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Офисная техника›
Автомобильные аксессуары›
Товары для животных›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Аксессуары›
Канцелярские товары›
Школьные принадлежности›
Хозяйственные товары›
Чай, кофе, сладости›
Для пожилых людей›
Музыкальные инструменты›
Упаковочные материалы›
Одежда и обувь›
Сетевые и системы безопасности›

Каталог товаров

    planet

    Коммутатор „Switch Planet IP30“ 19 дюймовый стоечный монтируемый промышленный

    В наличии
    Артикул: 209768
    Коммутатор „Switch Planet IP30“ 19 дюймовый стоечный монтируемый промышленный
    €751.40
    Доставка до 06.11.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    PLANET IGS-5225-16T4S, новый промышленный гигабитный коммутатор с поддержкой Layer 2+, оснащенный 16 портами 10/100/1000 Мб/с и 4 портами SFP 100/1000X, и поддерживающий статическую маршрутизацию 3-го уровня в корпусе 1U. Общая коммутационная матрица 40 Гбит/с IGS-5225-16T4S может обрабатывать большие объемы данных в безопасной топологии, подключаясь к промышленным или высокопроизводительным серверам. IGS-5225-16T4S может обеспечить бесперебойную коммутационную матрицу и пропускную способность проводов в диапазоне температур от -40 до 75 градусов Цельсия без потери пакетов и ошибок CRC. Это значительно упрощает задачу модернизации промышленной локальной сети для соответствия растущим требованиям к пропускной способности. Кроме того, используется удобная конструкция с фронтальным доступом для легкого подключения и обслуживания IGS-5225-16T4S при установке в стойку.Бесперебойный источник питания переменного и постоянного тока, обеспечивающий непрерывную работуIGS-5225-16T4S имеет источник питания переменного тока 100 ~ 240 В и двойной источник питания постоянного тока 36 ~ 60 В, используемый в качестве резервного, обеспечивающего непрерывную работу. Его резервная система питания была специально разработана для соответствия требованиям технологически продвинутых устройств, нуждающихся в наивысшей целостности питания. Кроме того, со встроенным источником питания постоянного тока 36 ~ 60 В IGS-5225-16T4S может использоваться как телекоммуникационное устройство и размещаться практически в любой суровой среде.Цифровой вход и цифровой выход для внешней сигнализацииЧтобы помочь сетевым администраторам эффективно управлять неожиданными сетевыми ситуациями, IGS-5225-16T4S имеет на передней панели цифровой вход и цифровой выход для внешнего сигнального устройства. Цифровой вход может использоваться для обнаружения и записи состояния внешних устройств, таких как датчик взлома двери. Цифровой выход может использоваться для отправки сигнала тревоги, когда IGS-5225-16T4S подключен к порту или питание прерывается.Эффективный сигнал опасности для лучшей защитыIGS-5225-16T4S поддерживает функцию сигнализации о неисправностях, которая может предупредить пользователей, когда что-то не так с коммутаторами. Используя эту отличную функцию, пользователям не придется тратить время на поиск проблемы. Это поможет сэкономить время и человеческие ресурсы.Поддержка IPv6/IPv4Поддерживая как протоколы IPv6, так и IPv4, IGS-5225-16T4S помогает центрам обработки данных, кампусам, телекоммуникациям и другим испытать эпоху IPv6 с минимальными инвестициями, так как его сетевое оборудование не требует замены или капитального ремонта, если сеть FTTx IPv6 настроена на подъем.Выбор маршрута VLAN 3-го уровня для IPv4 и IPv6 для безопасного и гибкого управленияIGS-5225-16T4S предлагает функцию выбора маршрута VLAN IPv4/IPv6, которая позволяет передачу между разными VLAN и разными IP-адресами для обеспечения высокозащищенного, гибкого управления и более простой сетевой программы.Надежные функции уровня 2Коммутатор может быть запрограммирован с использованием продвинутых функций управления коммутатором, таких как динамическое агрегирование каналов, QwQ VLAN, частный VLAN, протокол MUPS, протокол QoS уровня 2, управление пропускной способностью и IGMP/MLD. Объединяя вспомогательные порты, IGS-5225-16T4S обеспечивает поддержку высокоскоростных широкополосных соединений с несколькими оптическими портами, а также поддерживает коммутацию.Высокая безопасностьIGS-5225-16T4S предлагает комплексный список контроля доступа (ACL) уровней 2-4 для обеспечения безопасности на границе. Он может использоваться для ограничения доступа к сети, предотвращая передачу пакетов на основе IP-адресов источника и назначения, портов TCP/UDP или определенных обычных сетевых приложений. Его механизм защиты также включает аутентификацию порта 802.1X, аутентификацию MAC и устройства. Используя функцию частного VLAN, можно предотвратить связь между граничными портами для обеспечения конфиденциальности пользователей. IGS-5225-16T4S также предоставляет обнаружение DHCP-сессий, защиту источника IP и динамическую проверку ARP, чтобы избежать подмены IP и отбросить ARP-пакеты с неверными MAC-адресами. Сетевые администраторы теперь могут создавать высокозащищенные корпоративные сети с гораздо меньшими затратами времени и усилий, чем раньше.Отличное управление трафикомIGS-5225-16T4S оснащен продвинутыми функциями управления трафиком и QoS, которые улучшают услуги звонков для телекоммуникационных операторов и интернет-провайдеров. Функции QoS включают классификаторы потоков 4-го уровня и ограничение пропускной способности, которые особенно полезны для приложений с несколькими арендаторами, несколькими бизнес-подразделениями, телекоммуникациями и поставщиками сетевых услуг. Это также позволяет промышленной среде полностью использовать ограниченные сетевые ресурсы и гарантирует наилучшую производительность передачи VoIP и видеоконференций.Эффективное и безопасное управлениеС интегрированным веб-интерфейсом управления управляемый коммутатор IGS-5225-16T4S L2+ предлагает простой в использовании, платформо-независимый менеджмент и конфигурацию, включая интерфейсы управления через консоль, веб и SNMP. SNMP можно управлять с помощью любого программного обеспечения управления, основанного на стандарте SNMP. Чтобы сократить время обучения продукту, он предлагает команду Cisco типа через Telnet или консольный порт, и клиенту не нужно изучать новую консольную команду. Кроме того, он предлагает безопасное удаленное управление, поддерживая соединения SSH, SSL и SNMP v3, которые шифруют содержимое пакетов в каждой сессии.Гибкость и расширяемость решенияЧетыре встроенных слота mini GBIC в IGS-5225-16T4S поддерживают двойную скорость, так как содержат 100BASE-FX и 1000BASE-SX/LX SFP (Small Form-Factor Pluggable) оптические модули. Теперь администратор может гибко выбирать подходящий SFP передатчик-приемник, учитывая не только расстояние передачи, но и требуемую скорость передачи. Расстояние может быть расширено от 550 метров до 2 км (многомодовое волокно) или до 10/20/30/40/50/70/120 километров (одномодовое волокно или WDM волокно). Они отлично подходят для промышленных центров обработки данных и распределительных приложений.Интеллектуальный диагностический движок SFPIGS-5225-16T4S поддерживает функцию SFP-DDM (цифрового диагностического мониторинга), что позволяет администратору сети гораздо легче отслеживать параметры SFP в реальном времени, такие как оптическая выходная мощность, оптическая входная мощность, температура, ток смещения лазера и напряжение питания передатчика-приемника.
    Порт RJ45 10/100/1000Base-T16 портов RJ45 10/100/1000BASE-T auto-MDI/MDI-X
    Интерфейс SFP/mini-GBIC4 слота SFP 1000BASE-SX/LX/BX (от 11 до 12 портов)
    Совместим со стандартом/модулями SFP 100BASE-FX
    Последовательный порт1 последовательный порт RS232–RJ45 (115200.8, N, 1)
    Архитектура коммутатораСохранить и переслать
    Скорость коммутации матрицы40 Гбит/с / неблокирующая
    Производительность коммутации (пакетов в секунду)29,76 Mpps с пакетами по 64 байта
    Таблица MAC-адресов8000, автоматическое изучение и старение MAC-адресов
    Буфер данных4 Мб
    Управление скоростью передачи данныхОбратное давление – полудуплекс
    IEEE 802.3x Pause Frame – полный дуплекс
    Макс. размер фрейма Jumbo-пакета9000 байт
    Кнопка сбросаНажмите < 5 сек.: система перезагружена
    Нажмите > 5 сек.: восстановление заводских настроек устройства
    Габариты (Д x Ш x В)440 x 200 x 44,5 мм, высота 1U
    Весы2672 г
    Светодиоды Система :
    Питание переменного тока (зеленый)
    DC1 (зеленый)
    DC2 (зеленый)
    Неисправность питания (красный)
    Кольцо (зеленый)
    Владелец кольца (зеленый)
    Цифровой ввод/вывод (красный)

    Для конкретного порта RJ45 10/100/1000T RJ45 (с 1 по 16) :
    Подключение/работа 1000 Мбит/с (зеленый цвет)
    10/100 Мбит/с подключение / активность (оранжевый)

    Для конкретного интерфейса SFP 100/1000 Мбит/с (от 17 до 20 портов) :
    1000 Мбит/с подключение / активность (зеленый)
    100 Мбит/с подключение / активность (оранжевый)
    Потребление/рассеивание энергии15,2 Вт / 51,8 BTU (полная нагрузка)
    Требования к питанию переменного токаAC 100~240В, 50/60Гц 0,4А
    Требования к питанию постоянного токаDC 36~60В, 0,6А
    Цифровой вход/выход2 цифровых входа (DI):
    Уровень 0: -24~2,1В
    Уровень 1: 2,1 ~ 24 В
    Максимальный входной ток: 10 мА
    2 цифровых выхода (DO): открытый коллектор до 24 В постоянного тока, 100 мА
    Устойчивость к статическим разрядам6 кВ постоянного тока
    Управление портомВключить/выключить порт
    Выбираемый режим автосогласования 10/100/1000 Мбит/с для полного или полудуплексного соединения
    Включить/выключить управление скоростью передачи пакетов
    Состояние портаРежим полного дуплекса
    Состояние соединения
    Состояние управления пропускной способностью
    Состояние автосогласования
    Состояние магистрали (общей ссылки)
    Зеркало портаTX / RX / оба
    Мониторинг "много до 1"
    VLAN802.1Q тегированный VLAN
    Q-in-Q туннелирование
    Частный VLAN край (PVE)
    MAC-основанный VLAN
    Протокольно-основанный VLAN
    Голосовой VLAN
    IP-подсетевой VLAN
    MVR (регистрация Multicast VLAN)
    До 256 групп VLAN из 4094 ID VLAN
    Агрегация каналовIEEE 802.3ad LACP/Статическое объединение каналов
    Поддержка 10 групп из 8 портов агрегации (общая ссылка)
    Протокол покрывающего дереваПротокол покрывающего дерева IEEE 802.1D (STP)
    Протокол быстрого покрывающего дерева IEEE 802.1w (RSTP)
    Протокол множественного покрывающего дерева IEEE 802.1s (MSTP)
    Качество обслуживания (QoS)Классификация сетевого трафика по приоритету и WRR
    8 уровней приоритета коммутации
    - Номер порта
    - Приоритет 802.1p
    - Тег VLAN 802.1Q
    - Поле DSCP/TOS в IP-пакете
    Подслушивание IGMPIGMP (v1/v2/v3) Snooping, до 255 multicast групп
    Поддержка IGMP Querier
    MLD snoopingMLD (v1 / v2) Snooping, до 255 multicast групп
    Поддержка MLD Querier
    Список контроля доступа (ACL)ACL на основе IP/MAC
    Поддержка до 256 записей
    Управление пропускной способностьюУправление пропускной способностью порта:
    Вход: 100Кбит/с ~ 1000Мбит/с
    Выход: 100Кбит/с ~ 1000Мбит/с
    IP интерфейсМакс. 8 VLAN интерфейсов
    Таблица маршрутизацииМакс. 32 записи маршрутов
    Протоколы маршрутизацииСтатический маршрут IPv4 программного обеспечения
    Программное обеспечение IPv6 Выбор статического маршрута
    Основные интерфейсы управленияКонсоль / Telnet / Веб-браузер (протокол HTTP) / SNMP v1, v2c
    Интерфейсы управления с шифрованием/безопасностьюSSH, SSL, SNMP v3
    MIB, поддерживаемые протоколом SNMPRFC 1213 MIB-II
    RFC 1493 Bridge MIB
    RFC 1643 Ethernet MIB
    RFC 2863 Interface MIB
    RFC 2665 MIB, подобный эфиру
    RFC 2819 RMON MIB (группы 1, 2, 3 и 9)
    RFC 2737 MIB субъекта
    RFC 2618 MIB клиента RADIUS
    RFC 2863 IF-MIB
    RFC 2933 IGMP-STD-MIB
    RFC 3411 SNMP-Frameworks-MIB
    RFC 4292 MIB пересылки IP
    RFC 4293 IP MIB
    RFC 4836 MAU-MIB
    IEEE 802.1X PAE
    LLDP
    Соответствие регламентамFCC часть 15, класс A, CE
    Соблюдение стандартовIEEE 802.3 10BASE-T
    IEEE 802.3u 100BASE-TX/100BASE-FX
    IEEE 802.3z Gigabit SX/LX
    IEEE 802.3ab Gigabit 1000T
    IEEE 802.3x управление потоком и пауза
    IEEE 802.3ad агрегация каналов с LACP
    IEEE 802.1D протокол связующего дерева
    IEEE 802.1w быстрый протокол связующего дерева
    IEEE 802.1s протокол множественного связующего дерева
    IEEE 802.1p класс обслуживания
    IEEE 802.1Q маркировка VLAN
    IEEE 802.1x управление доступом к сети с аутентификацией портов
    IEEE 802.1ab LLDP
    IEEE 1588v2
    RFC 768 UDP
    RFC 793 TFTP
    RFC 791 IP
    RFC 792 ICMP
    RFC 2068 HTTP
    RFC 1112 IGMP v1
    RFC 2236 IGMP v2
    RFC 3376 IGMP v3
    RFC 2710 MLD v1
    RFC 3810 MLD v2
    ТемператураРабочая: от -10 до 60°C для питания переменного тока
    Рабочая: от -40 до 75°C для питания постоянного тока
    Хранение: -40~80°C
    ВлажностьЭксплуатация: 5–95 %
    Хранение: 5–95 % (без конденсации)

    Характеристики

    Вес
    2 kg
    Бренд
    Planet
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар