• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Спорт и туризм›
Бытовая техника›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Автомобильные аксессуары›
Товары для животных›
Офисная техника›
Одежда и обувь›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Канцелярские товары›
Аксессуары›
Хозяйственные товары›
Школьные принадлежности›
Для пожилых людей›
Музыкальные инструменты›
Чай, кофе, сладости›
Упаковочные материалы›
Сетевые и системы безопасности›

Каталог товаров

    tp-link

    Коммутатор Сетевой Коммутатор - TP-Link Omada SG3452X Управляемый L2+ Gigabit Ethernet 1U Черный

    В наличии
    Артикул: 278224
    Коммутатор Сетевой Коммутатор - TP-Link Omada SG3452X Управляемый L2+ Gigabit Ethernet 1U Черный
    Коммутатор Сетевой Коммутатор - TP-Link Omada SG3452X Управляемый L2+ Gigabit Ethernet 1U Черный (2)
    Коммутатор Сетевой Коммутатор - TP-Link Omada SG3452X Управляемый L2+ Gigabit Ethernet 1U Черный
    Коммутатор Сетевой Коммутатор - TP-Link Omada SG3452X Управляемый L2+ Gigabit Ethernet 1U Черный (2)
    €562.26
    Доставка до 23.11.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    Omada 48-портовый гигабитный коммутатор L2+ Ethernet — черный

    Высокопроизводительный сетевой коммутатор с 48 портами RJ-45 и 4 слотами SFP+, обеспечивающий различные возможности подключения. Поддерживает IPv6 и расширенные функции, такие как tracert, ping, Telnet и ACL.

    Основные характеристики

    • Пропускная способность соединения 176 Гбит/с и скорость передачи пакетов 130,9 Мpps
    • Поддержка джамбо-фреймов до 9000 байт и буферной памяти пакетов 12 МБ
    • SNMPv1/v2c/v3, SNTP и протоколы управления легко настраиваются

    Дизайн

    Светодиодные индикаторыДа
    Цвет продуктаЧерный
    Монтаж в стойкуДа
    Форм-фактор1U

    Питание

    Источник питанияAC
    Потребляемая мощность (макс)32.72 Вт
    Входное напряжение AC100 - 240 В
    Входная частота AC50/60 Гц
    Источник питания в комплектеДа

    Безопасность

    Защита паролемДа
    Фильтрация MAC-адресовДа
    Алгоритмы планирования приоритетовВзвешенный Round Robin (WRR), SP, WRR+SP
    Поддержка SSH/SSLДа
    АутентификацияAuto VLAN, Гостевой VLAN, Аутентификация на основе MAC, Аутентификация на основе порта
    Связь IP-MAC-ПортДа
    Функции DHCPDHCP клиент, DHCP ретранслятор, DHCP сервер
    IGMP проксиДа
    IGMP snoopingДа
    Фильтрация/охват BPDUДа
    Статическая защита портаДа
    Тип аутентификацииAAA, RADIUS, TACACS+
    Защита от петельДа
    Список контроля доступа (ACL)Да

    Эксплуатационные условия

    Эксплуатационная относительная влажность (H-H) 10 - 90%
    Складская относительная влажность (H-H) 5 - 90%
    Рабочая температура (T-T)0 - 45 °C
    Температура хранения (T-T)-40 - 70 °C
    Тепловыделение111.65 BTU/ч

    Функции управления

    Управление через ИнтернетДа
    Поддержка качества обслуживания (QoS)Да
    Общедоступная MIBДа
    Поддержка MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
    Сетевой уровеньL2+
    Собственные MIB HuaweiДа
    Настройка локальной конфигурации (CLI)Да
    Управляемый через облакоДа
    Инспекция ARPДа
    Журнал системных событийДа
    Тип коммутатораУправляемость

    Вес и размеры

    Глубина220 мм
    Ширина440 мм
    Высота44 мм

    Сеть

    Поддержка VLANДа
    Сетевые стандартыIEEE 802.1w, IEEE 802.3ad, IEEE 802.1s, IEEE 802.1D, IEEE 802.1Q
    Поддержка управления потоком данныхДа
    Поддержка 10GДа
    Количество VLAN 4000
    Функции виртуальной локальной сетиГолосовая VLAN, Маркированная VLAN, Приватная VLAN, Карта VLAN
    Блокировка передней линии (HOL)Да
    Маршруты IPv6 48
    Зеркалирование портаДа
    Маршруты IPv4 48
    Ограничение скоростиДа
    Протокол остовного дереваДа
    Агрегация каналовДа
    Управление широковещательными штормамиДа

    Данные упаковки

    Краткое руководствоДа
    Тип упаковкиКоробка
    Кабели включеныПеременный ток
    Комплект для монтажа в стойкуДа
    Направляющие для крепления в стойкуДа

    Протоколы

    Функции IPv4 и IPv6IPv6 трассировка, IPv6 пинг, IPv6 Telnet, списки контроля доступа (ACL) IPv4/IPv6
    Протокол регистрации VLAN GARP (GVRP)Да
    Протоколы управленияSNMPv1/v2c/v3, SNTP

    Порты и интерфейсы

    Количество основных портов Ethernet RJ-45 48
    Тип основных портов Ethernet RJ-45Gigabit Ethernet (10/100/1000)
    Консольный портRJ-45/Micro-USB
    Разъем питанияРазъем для входа переменного тока
    Количество портов SFP+ модулей 4

    Передача данных

    Поддержка Jumbo-кадровДа
    Пропускная способность коммутации176 Гбит/с
    Количество статических маршрутов 48
    Таблица MAC-адресов16000 записей
    Буферная память пакетов12 МБ
    Скорость передачи130,9 млн пакетов в секунду
    Jumbo-кадры 9000
    Статический маршрутДа

    Питание через Ethernet (PoE)

    Питание через Ethernet (PoE)Нет

    Функции Multicast

    Поддержка MulticastДа
    MLD (Multicast Listener Discovery) snoopingДа

    Характеристики

    Вес
    4 kg
    Бренд
    Tp-link
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар