• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Офисная техника›
Автомобильные аксессуары›
Товары для животных›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Аксессуары›
Канцелярские товары›
Школьные принадлежности›
Хозяйственные товары›
Чай, кофе, сладости›
Для пожилых людей›
Музыкальные инструменты›
Упаковочные материалы›
Одежда и обувь›
Сетевые и системы безопасности›

Каталог товаров

    planet

    Коммутатор PLANET IGS-20160HPT сетевой коммутатор Управляемый L2/L3 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Синий, Белый

    В наличии
    Артикул: 163669
    Коммутатор PLANET IGS-20160HPT сетевой коммутатор Управляемый L2/L3 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Синий, Белый
    Коммутатор PLANET IGS-20160HPT сетевой коммутатор Управляемый L2/L3 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Синий, Белый (2)
    Коммутатор PLANET IGS-20160HPT сетевой коммутатор Управляемый L2/L3 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Синий, Белый (3)
    Коммутатор PLANET IGS-20160HPT сетевой коммутатор Управляемый L2/L3 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Синий, Белый (4)
    Коммутатор PLANET IGS-20160HPT сетевой коммутатор Управляемый L2/L3 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Синий, Белый
    Коммутатор PLANET IGS-20160HPT сетевой коммутатор Управляемый L2/L3 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Синий, Белый (2)
    Коммутатор PLANET IGS-20160HPT сетевой коммутатор Управляемый L2/L3 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Синий, Белый (3)
    Коммутатор PLANET IGS-20160HPT сетевой коммутатор Управляемый L2/L3 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Синий, Белый (4)
    €1,078.50
    Доставка до 10.11.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    Дизайн :
    Материал корпуса: алюминий
    Цвет продукта: Синий
    Светодиодные индикаторы: Связь
    Крепление на DIN-рейку: Да
    Международный код защиты (IP): IP30
    Крепление на стойку: Нет
    Безопасность: IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
    Кнопка сброса: Да
    Крепление на стену: Да
    Питание :
    Входное напряжение постоянного тока: 48–56 В
    Безопасность :
    Список контроля доступа (ACL): Да
    Подслушивание IGMP: Да
    Алгоритмы безопасности: SSH
    Условия эксплуатации :
    Относительная влажность хранения (HH): 5–95 %
    Температура хранения (TT): -40–85 °C
    Рабочая температура (TT): -40–75 °C
    Тепловыделение: 123 BTU/ч
    Рабочая относительная влажность (HH): 5–95 %
    Особенности управления :
    Поддержка качества обслуживания (QoS): Да
    Тип коммутатора: Управляемый
    Поддержка MIB: RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
    Слой коммутатора: L2/L3
    Вес и габариты :
    Глубина: 107 мм
    Высота: 152 мм
    Вес: 1,55 кг
    Ширина: 86 мм
    Сеть :
    Сетевые стандарты: IEEE 802.3af
    Количество VLAN: 255
    Полный дуплекс: Да
    Функции виртуальной LAN: частный VLAN
    Записи маршрутизации: 32
    Агрегация каналов: Да
    Автосогласование: Да
    Зеркалирование портов: Да
    Технология медного кабеля Ethernet: 100BASE-T
    IP-маршрутизация: Да
    Поддержка VLAN: Да
    Таблица IP-адресов: 8
    Поддержка 10G: Нет
    Поддержка управления потоком: Да
    Производительность :
    Максимальная скорость передачи данных: 1000 Мбит/с
    Порты и интерфейсы :
    Количество установленных SFP модулей: 2
    Основные типы портов коммутации RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
    Количество основных портов коммутации RJ-45 Ethernet: 18
    Другие характеристики :
    Порт терминального блока: Да
    Данные логистики :
    Код согласованной системы (hs): 85176990
    Передача данных :
    Количество чемоданов: 4
    Jumbo-кадры: 10000
    Пропускная способность: 34,2 Mpps
    Коммутационная мощность: 46 Гбит/с
    Хранение и пересылка: Да
    Буфер пакетов: 4 МБ
    Таблица MAC-адресов: 32000 записей
    Поддержка jumbo-кадров: Да
    Питание через Ethernet (PoE) :
    Количество портов с питанием через Ethernet (PoE): 16
    Общее энергопотребление через Ethernet (PoE): 320 Вт
    Питание через Ethernet (PoE): Да
    Диапазон напряжения питания через Ethernet (PoE): 48–56 В
    Функции многоадресной передачи :
    Количество фильтруемых групп многоадресной передачи: 255
    Таблица MAC-адресов многоадресной передачи: 4094 записи
    Поддержка многоадресной передачи: Да
    Оптическое волокно :
    Технология оптоволоконного кабеля Ethernet: 1000BASE-SX

    Характеристики

    Вес
    1.53 kg
    Бренд
    Planet
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар