• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Офисная техника›
Автомобильные аксессуары›
Товары для животных›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Аксессуары›
Канцелярские товары›
Школьные принадлежности›
Хозяйственные товары›
Чай, кофе, сладости›
Для пожилых людей›
Музыкальные инструменты›
Упаковочные материалы›
Одежда и обувь›
Сетевые и системы безопасности›

Каталог товаров

    netgear

    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS)

    Нет в наличии
    Артикул: 305764
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (2)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (3)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (4)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (5)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (6)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (7)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (8)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (9)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (10)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (11)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (12)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (13)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (14)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (15)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (16)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (17)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (18)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (19)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (2)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (3)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (4)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (5)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (6)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (7)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (8)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (9)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (10)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (11)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (12)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (13)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (14)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (15)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (16)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (17)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (18)
    Коммутатор «Netgear» коммутатор MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) (19)
    €998.64
    Доставка до 08.11.2026
    Возврат: 14 дней
    Гарантия
    Загрузка...

    Описание

    MS510TXUP 8-портовый много-гигабитный/10G Ethernet Ultra60 PoE++ умный коммутатор с 2 портами SFP+. С 4 портами 1G/2,5G и 4 много-гигабитными/10G портами, а также 2 специализированными 10-гигабитными оптоволоконными портами для подключения точек доступа Wi-Fi 6, IP-наблюдения и мобильности. Включает 1-летнюю подписку на Insight Premium или Pro. Управление производительностью: Автонастройка скорости и дуплекса Управление потоком IEEE 802.3x Динамическое управление MAC-адресами IEEE 802.1Q VLAN Автоматический голосовой VLAN Автоматический видеовлан (в выбранных моделях) Маршрутизация VLAN (в выбранных моделях) QoS на основе WRR и/или строгого приоритета QoS на основе портов с поддержкой IEEE 801.2p QoS на основе TCP/UDP QoS на основе DiffServ IPv4 и IPv6 (в выбранных моделях) Поддержка DSCP Ограничение скорости (входящее или исходящее) Агрегация каналов и LACP Управление коммутатором: Мобильное приложение Insight или портал Insight Cloud Управление через веб с графическим интерфейсом Smart Control Center для легкого управления несколькими коммутаторами Список контроля доступа IP Управление IPv6 Настраиваемое управление VLAN SNMP: v1, v2c, v3 Стандарты MIB (RFC1213, RFC1643, RFC1493) Группы RMON 1, 2, 3, 9 Обновление ПО через Smart Control Center (TFTP) Загрузка ПО (на коммутатор) и выгрузка (на сервер) с использованием TFTP/HTTP Конфигурация и загрузка изображений (на компьютеры) с использованием HTTP Загрузка ПО (для переключения) с использованием TFTP/HTTP и выгрузка (на сервер) Запись состояния памяти и FLASH Системный журнал (сервер) Защита системного пароля Производительность многоадресной рассылки: Протокол фильтрации прослушивания IGMP v1, v2 и v3 Генератор запросов прослушивания IGMP Блокировка неопределенной многоадресной рассылки Распознавание MLD Охватывающее дерево, маршрутизация и объединение: IEEE 802.1D, IEEE 802.1w RSTP и MSTP Включение/выключение переполнения BPDU при отключенном STP Статическая маршрутизация с 32 маршрутами (в выбранных моделях) Кэшируемая таблица ARP размером 512 (в выбранных моделях)

    Характеристики

    Вес
    3.88 kg
    Бренд
    Netgear
    Загрузка...
    Пока нет отзывовБудьте первым, кто оценит этот товар