• /
Дом и сад›
Компьютеры и комплектующие›
Для детей и мам›
Мобильные телефоны, планшеты›
Компьютерные компоненты›
Инструменты›
Бытовая техника›
Спорт и туризм›
Мебель и интерьер›
Косметика›
ТВ, видео и аудио›
Фототехника, оптика›
Посуда и столовые приборы›
Сантехника›
Автомобильные аксессуары›
Офисная техника›
Товары для животных›
Одежда и обувь›
Красота и здоровье›
Офисная мебель и конференц-оборудование›
Канцелярские товары›
Аксессуары›
Хозяйственные товары›
Школьные принадлежности›
Для пожилых людей›
Чай, кофе, сладости›
Музыкальные инструменты›
Упаковочные материалы›
Сетевые и системы безопасности›

Каталог товаров

    tp-link

    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970

    Нет в наличии
    Артикул: 399262
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (2)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (3)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (4)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (5)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (6)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (7)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (8)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (9)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (10)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (11)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (12)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (13)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (14)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (15)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (16)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (2)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (3)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (4)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (5)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (6)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (7)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (8)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (9)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (10)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (11)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (12)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (13)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (14)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (15)
    Беспроводной ADSL2+ маршрутизатор TP-Link TD-W9970 со встроенным модемом / TD-W9970 (16)
    €54.46
    Доставка до 12.11.2026
    Возврат: 14 дней
    Гарантия

    Описание

    ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ ОБОРУДОВАНИЯ:
    Порты: 4 порта RJ45 10/100 Мбит/с
    1 порт RJ11
    1 порт USB 2.0
    Кнопки: выключатель питания
    Кнопка: WPS
    Беспроводной выключатель
    Питание 12 В постоянного тока/1 А
    Стандарты IEEE 802.3, 802.3u
    Стандарты VDSL2 ITU-T G.993.2
    ITU-T G.993.5 (G.vector)
    ITU-T G.998.4 (G.INP)
    Стандарты ADSL: все скорости ANSI T1.413 2 издание
    ITU-T G.992.1 (G.DMT)
    ITU-T G.994.1 (G.hs)
    ITU-T G.995.1
    ADSL2ITU-T G.992.3 стандарты (G.dmt.bis)
    ADSL2+ITU-T G.992.5 стандарты
    Размеры (Д x Ш x В) 195 × 130 × 36 мм (7,7 * 5,1 * 1,4 дюйма)
    Тип антенны: встроенная, всенаправленная
    Усиление антенны: 2 x 5dBi
    ХАРАКТЕРИСТИКИ БЕСПРОВОДНОЙ ПЕРЕДАЧИ
    Стандарты беспроводной связи IEEE 802.11b, 802.11g, 802.11n
    Рабочая частота: 2.400-2.4835 ГГц
    EIRP <20 дБм (EIRP)
    Безопасность беспроводной передачи: 64/128-битное WEP, WPA/WPA2, WPA-PSK/WPA2-PSK шифрование
    Фильтрация MAC-адресов
    ФУНКЦИИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ
    Качество обслуживания WMM, управление пропускной способностью (IP QoS)
    Защита передачи NAT, межсетевой экран с проверкой состояния (SPI)
    Фильтрация MAC/IP/URL адресов
    IPv6 Двойной стек IPv4/IPv6
    Поддержка туннелей IPv6: DS-Lite, 6RD, 6–4
    Поддержка подключения IPv6: PPPoEv6, DHCPv6, статический IPv6
    Управление: управление через браузер (HTTP),
    Удаленное управление,
    Управление с использованием протокола Telnet,
    Командная строка (CLI),
    SSL для TR-069,
    SNMP v1/2c,
    Обновление программного обеспечения через сеть,
    CWMP (TR-069),
    Диагностические инструменты
    Перенаправление портов Виртуальные серверы, запуск портов, UPnP, DMZ, управление доступом
    VPN пасспроутинг PPTP, L2TP, IPSec пасспроутинг
    ATM/PPP Протоколы ATM Forum UNI3.1/4.0
    PPP через ATM (RFC 2364)
    PPP через Ethernet (RFC2516)
    IPoA (RFC1577/2225)
    PVC – до 8 PVC
    Расширенные функции Ethernet WAN (EWAN)
    Гостевая сеть
    Расписание беспроводной сети
    Родительский контроль
    Формирование трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
    DHCP, DHCP реле;
    NAT;
    Группировка портов PVC/Ethernet
    Статическая маршрутизация, RIP v1/v2;
    DNS реле, DDNS,
    IGMP snooping V1/2
    IGMP Multicast,
    UPnP
    Совместное использование USB-устройств Общий доступ к ресурсам
    FTP сервер
    Медиа-сервер
    Сервер печати
    IGMP snooping V1/V2/V3
    IGMP Multicast
    VPN IPSec10 IPsec VPN туннели
    LAN к LAN
    2 режима согласования – основной/агрессивный
    Шифрование DES, 3DES, AES128, AES192, AES256
    Аутентификация MD5, SHA1
    2 режима управления – ручной/IKE ключ
    Обнаружение мертвых пиров (DPD)
    Совершенная прямая секретность (PFS)
    ДРУГОЕ
    Сертификаты CE, RoHS
    Содержимое упаковки TD-W9970
    Маршрутизатор
    Телефонный кабель
    Ethernet кабель
    Быстрое руководство по установке
    Зарядное устройство
    Системные требования: Microsoft Windows XP/Vista/7/8/8.1/10, MAC OS или Linux
    Рабочая среда Допустимая рабочая температура: 0?~40? (32?~104?)
    Допустимая температура хранения: -40?~70? (-40?~158?)
    Допустимая влажность воздуха: 10%~90%, без конденсации
    Допустимая влажность при хранении: 5% ~ 90%, без конденсации

    Характеристики

    Вес
    0.42 kg
    Бренд
    Tp-link
    Пока нет отзывовБудьте первым, кто оценит этот товар