• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Auto piederumi›
Biroja tehnika›
Zoo preces›
Apģērbs un apavi›
Skaistumam un veselībai›
Biroja mēbeles un konferenču iekārtas›
Biroja preces›
Aksesuāri›
Saimniecības preces›
Skolas preces›
Senioriem›
Tēja, kafija, saldumi›
Mūzikas instrumenti›
Iepakošanas materiāli›
Tīklošanas un drošības sistēmas›

Product Catalog

    yealink

    VoIP telefonas Yealink SIP-T33G | 2x RJ45 1000Mb/s, PoE, su ekranu

    In Stock
    SKU: 407569
    VoIP telefonas Yealink SIP-T33G | 2x RJ45 1000Mb/s, PoE, su ekranu
    VoIP telefonas Yealink SIP-T33G | 2x RJ45 1000Mb/s, PoE, su ekranu (2)
    VoIP telefonas Yealink SIP-T33G | 2x RJ45 1000Mb/s, PoE, su ekranu
    VoIP telefonas Yealink SIP-T33G | 2x RJ45 1000Mb/s, PoE, su ekranu (2)
    €110.52
    Delivery by 11.11.2026
    14-day returns
    Warranty
    Ielādē...

    Description

    Yealink SIP-T33G

    Palengvinkite bendravimą, praturtinkite savo verslą

    Aukštos raiškos balsas

    Yealink įrenginių valdymo platforma

    Vieninga programinė įranga

    5 krypčių vietinės konferencijos

    Didelis našumas, daugiau galimybių

    T3 serija turi galingą lustą, todėl pasižymi didesniais pajėgumais ir daugiau patobulintų funkcijų, užtikrinančių didesnį našumą ir sklandesnę biuro patirtį. Dėl didelio našumo T3 serija gali išplėsti daugiau paslaugų įvairiems verslo poreikiams tenkinti.

    Aukščiausios kokybės HD garsas, geresnis bendravimas

    Yealink T3 serijos telefonai užtikrina ryšį be išsiblaškymo, naudodami pažangiausią pramonėje išmaniojo triukšmo filtravimo technologiją, kuri suteikia puikią garso kokybę be pašalinių garsų ir leidžia sklandžiai kalbėtis.

    Klasikinis dizainas, praktiškos detalės

    „Yealink“ originalios komandos sukurtas T3 serijos telefonas paveldėjo „Yealink“ IP telefonų šeimos dizaino koncepciją. Pažangus dizainas, apimantis modernią išvaizdą ir ergonomiškas detales, naudotojams suteikia galimybę lengviau ir patogiau valdyti telefoną.

    „Viskas viename“ programa, patogus valdymas

    Patvirtintas „Yealink“ įrenginių valdymo platformos patikimumas ir integracija, įdiegta vieninga programinė įranga. T3 seriją paprasta įdiegti ir valdyti, todėl gerokai sumažėja eksploatavimo ir priežiūros išlaidos.

    Neįveikiama apsaugos sistema

    T33G yra apsaugotas naujausiais apsaugos mechanizmais, todėl jūsų pokalbiai bus saugesni nei bet kada anksčiau. Naudodami TLS 1.3 galėsite naudotis greitesniu ir patikimesniu šifravimu.

    Specifikacija:

    Garso ypatybės
    HD balsas HD ragelis, HD garsiakalbis
    Išmanus triukšmo filtravimas Taip
    Siaurajuosčiai kodekai PCMU (G.711A), PCMA (G.711μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
    DTMF Perduodamas linijoje, RFC 2833 ir SIP INFO
    Laisvų rankų įranga Viso dvipusio ryšio su AEC
    Garso apdorojimas VAD, CNG, AEC, PLC, AJB, AGC
    Telefono funkcijos
    VoIP paskyrų skaičius 4
    Skambučių valdymas Skambučio laikymas, nutildymas, Netrukdyti (DND)
    Greitasis rinkimas / karštosios linijos Taip
    Skambučių nukreipimas / laukimas / peradresavimas Taip
    Kitos funkcijos Grupinis klausymas, SMS, pagalbos skambutis, perskambinimas, automatinis atsakymas
    Konferencija Vietinė 5 dalyvių konferencija
    IP skambutis be SIP serverio Taip
    Melodijų nustatymai Pasirinkimas / importavimas / šalinimas
    Laiko nustatymas Rankiniu būdu arba automatiškai
    Skambučių planas Taip
    Programavimo sąsajos XML naršyklė, action URL/URI
    Ekrano kopijos Integruotos
    Kokybės rodikliai RTCP-XR, VQ-RTCPXR
    Patobulintas DSS mygtukas Taip
    Adresų knyga
    Vietinė knyga Iki 1000 įrašų
    Juodasis sąrašas Taip
    Nuotolinė knyga XML / LDAP palaikymas
    Išmanusis rinkimas Taip
    Importavimas / eksportavimas / paieška Taip
    Skambučių istorija Rinkti / gauti / praleisti / peradresuoti
    IP-PBX funkcijos
    BLF / BLA Užimtos linijos / bendros linijos indikatorius
    Anoniminiai skambučiai / atmetimas Taip
    Kitos funkcijos Hot-desking, balso paštas, lankstus prisijungimas, skambučių parkavimas / paėmimas
    Vadovas ir padėjėjas Taip
    Centralizuotas įrašymas Taip
    Vaizdinis balso paštas / skambučių įrašymas Taip
    Ekranas ir indikatoriai
    Ekranas 2,4” spalvotas 320x240 taškų, su foniniu apšvietimu
    Spalvų gylis 16 bitų
    Skambučių / žinučių indikatorius LED lemputės
    Linijų LED indikatoriai Dviejų spalvų (raudona / žalia)
    Fono paveikslėlis / ekrano užsklanda Taip
    Naudotojo sąsaja Piktogramos, minkštieji klavišai, daugiakalbė
    Skambinančiojo ID Rodomas vardas ir numeris
    Energijos taupymas Taip
    Fiziniai klavišai
    Linijų klavišai 4 su LED (iki 12 DSS be popieriaus, 4 puslapių peržiūra)
    Funkciniai klavišai 5: žinutė, ausinės, perskambinimas, nutildymas, laisvų rankų
    Navigacijos klavišai 6
    Garsumo valdymas Taip
    Sąsajos
    Gigabitiniai Ethernet prievadai 2
    PoE palaikymas IEEE 802.3af, 1 klasė
    RJ9 prievadai 1 rageliui, 1 ausinėms
    Kitos fizinės savybės
    Spalva Klasikinė pilka
    Tvirtinimas Galimybė montuoti ant sienos
    Adapteris Išorinis: 100–240 V įėjimas, 5 V / 0.6 A išėjimas
    Energijos sąnaudos 2–3 W (adapteriu), 3.5–5 W (PoE)
    Išmatavimai (P x G x A x T) 212 x 186 x 146 x 42 mm
    Darbinė drėgmė 10–95%
    Darbinė temperatūra -10 iki +45 °C
    Laikymo temperatūra -30 iki +70 °C
    Valdymas
    Konfigūravimas Per naršyklę / telefoną / automatinį nustatymą
    Masinis diegimas FTP / TFTP / HTTP / HTTPS, PnP, Zero-Sp-Touch, TR-069
    Privatumo apsauga Telefono užrakinimas
    Kitos funkcijos Atstatymas, perkrovimas, paketų sekimas, sistemos žurnalas
    Tinklas ir saugumas
    SIP palaikymas v1 (RFC2543), v2 (RFC3261)
    Serverio perteklius Palaikomas
    NAT sprendimai STUN režimas
    IP priskyrimas Statiškas / DHCP
    Interneto serveris HTTP / HTTPS
    Laiko sinchronizavimas Per SNTP
    QoS 802.1p/Q, DSCP
    Saugumas SRTP, TLS 1.3, HTTPS sertifikatų valdymas, AES256, VPN, WPA2/WPA3, saugus paleidimas
    IPv6 / VLAN palaikymas Taip

    Šaltinis.

    Specifications

    Weight
    9.56 kg
    Brand
    Yealink
    Ielādē...
    No reviews yetBe the first to review this product