• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Auto piederumi›
Biroja tehnika›
Zoo preces›
Skaistumam un veselībai›
Apģērbs un apavi›
Biroja mēbeles un konferenču iekārtas›
Biroja preces›
Aksesuāri›
Skolas preces›
Saimniecības preces›
Tēja, kafija, saldumi›
Senioriem›
Mūzikas instrumenti›
Iepakošanas materiāli›
Tīklošanas un drošības sistēmas›

Product Catalog

    tp-link

    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas

    In Stock
    SKU: 156599
    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas
    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas (2)
    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas (3)
    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas (4)
    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas (5)
    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas
    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas (2)
    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas (3)
    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas (4)
    Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas (5)
    €665.84
    Delivery by 10.11.2026
    14-day returns
    Warranty
    Ielādē...

    Description

    Omada 24 prievadų L2+

    Omada 24 prievadų L2+ valdomas jungiklis yra aukštos klasės tinklo įrenginys, pasižymintis pažangiomis funkcijomis, tokiomis kaip politikos pagrindu veikiantis maršrutizavimas, aktyvių ryšių aptikimas ir prievadų veidrodinimas. Jis palaiko IPv6 Telnet, IPv4/IPv6 ACL ir IPv6 tracert.

    Pagrindinės savybės

    • 20 skaidulinių jungčių (SFP/SFP+) ir 4 kombinuoti SFP prievadai
    • Perjungimo talpa 128 Gbit/s, paketo buferio atmintis 12 MB
    • Palaiko jumbo rėmelius iki 9000 baitų
    • SNMPv1/v2c/v3 valdymo protokolai

    Dizainas

    LED indikatoriai Taip
    Produkto spalva Juoda
    Formos faktorius 1U
    Montavimas į rėmą Taip
    Ventiliatorių skaičius 1 ventiliatorius

    Galia

    Maksimalus energijos suvartojimas 35.7 W
    Maitinimo šaltinis AC
    Redundantinio maitinimo šaltinio palaikymas Taip
    Maitinimo šaltinis įtrauktas Taip
    Maitinimo šaltinių skaičius 2

    Saugumas

    MAC adreso filtravimas Taip
    Slaptažodžio apsauga Taip
    DHCP funkcijos DHCP serveris, DHCP klientas, DHCP relė
    IGMP stebėjimas Taip
    IGMP proxy Taip
    Ciklo apsauga Taip
    IP-MAC-Prievado ryšys Taip
    BPDU filtravimas/apsauga Taip
    Prioritetų planavimo algoritmai SP, Svorinis Round Robin (WRR), WRR+SP
    Autentifikacija Auto VLAN, Svečių VLAN, MAC pagrindu veikianti autentifikacija, Prievado pagrindu veikianti autentifikacija
    Autentifikavimo tipas AAA, RADIUS, TACACS+
    SSH/SSL palaikymas Taip
    Prieigos kontrolės sąrašas (ACL) Taip

    Veikimo sąlygos

    Šilumos išskyrimas 121.81 BTU/h
    Sandėliavimo santykinė drėgmė 5 - 90%
    Sandėliavimo temperatūra -40 - 70 °C
    Veikimo santykinė drėgmė 10 - 90%
    Veikimo temperatūra 0 - 45 °C

    Valdymo funkcijos

    Interneto valdymas Taip
    Paslaugų kokybės (QoS) palaikymas Taip
    ARP inspekcija Taip
    MIB palaikymas RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
    Debesų valdymas Taip
    Jungiklio tipas Valdomas
    Vietos nustatymų konfigūravimas (CLI) Taip
    Jungiklio sluoksnis L2+
    Sistemos įvykių žurnalas Taip

    Svoris ir matmenys

    Aukštis 44 mm
    Gylis 220 mm
    Plotis 440 mm

    Tinklas

    Tinklo standartai IEEE 802.1Q, IEEE 802.3x, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ae, IEEE 802.1ab, IEEE 802.11d, IEEE 802.3i, IEEE 802.1w, IEEE 802.3u
    10G palaikymas Taip
    VLAN palaikymas Taip
    Ethernet LAN duomenų perdavimo greičiai 10, 100, 1000, 10000 Mbit/s
    VLAN skaičius 4000
    IPv6 maršrutai 48
    IPv4 maršrutai 48
    Pradžios linijos blokavimas Taip
    Politikos pagrindu veikiantis maršrutizavimas Taip
    Aktyvių ryšių aptikimas Taip
    Greitų ribojimas Taip
    Prievadų veidrodinimas Taip
    Virtualaus LAN funkcijos Prievado pagrindu veikiantis VLAN, Balso VLAN, Pažymėtas VLAN, Privatūs VLAN, VLAN žemėlapis
    IP maršrutizavimas Taip
    Maršrutizavimo įrašai 512
    Duomenų srauto kontrolės palaikymas Taip
    Broadcast audros kontrolė Taip
    Ryšio agregavimas Taip
    Spanning tree protokolas Taip

    Pakuotės duomenys

    Vadovas Taip
    Kabeliai įtraukti AC
    Rėmo montavimo rinkinys Taip

    Protokolai

    IPv4 ir IPv6 funkcijos IPv6 Telnet, IPv6 ping, IPv4/IPv6 prieigos kontrolės sąrašas (ACL), IPv6 tracert
    GARP VLAN registracijos protokolas (GVRP) Taip
    Valdymo protokolai SNMPv1/v2c/v3, SNTP

    Prievadai ir sąsajos

    Maitinimo jungtis AC-in jungtis
    Skaidulinė jungtis SFP, SFP+
    Pagrindiniai RJ-45 Ethernet prievadai Ne
    Skaidulinių prievadų skaičius 20
    Konsole prievadas RJ-45/Micro-USB
    Kombinuotų SFP prievadų skaičius 4
    SFP+ modulio lizdų skaičius 4

    Duomenų perdavimas

    Perjungimo talpa 128 Gbit/s
    MAC adreso lentelė 16000 įrašų
    Paketo buferio atmintis 12 MB
    Jumbo rėmelių palaikymas Taip
    Statinių maršrutų skaičius 48
    Perdavimo greitis 95.23 Mpps
    Statinis maršrutas Taip
    Store-and-forward Taip
    Jumbo rėmeliai 9000

    Galia per Ethernet (PoE)

    Galia per Ethernet (PoE) Ne

    Multicast funkcijos

    Multicast palaikymas Taip
    Multicast Listener Discovery (MLD) stebėjimas Taip

    Specifications

    Weight
    3 kg
    Brand
    Tp-link
    Ielādē...
    No reviews yetBe the first to review this product