• /
Māja un dārzs›
Datori un to piederumi›
Bērniem un māmiņām›
Mobilie telefoni, planšetes›
Datoru komponentes›
Instrumenti›
Sadzīves tehnika›
Sports un tūrisms›
Mēbeles un interjers›
Kosmētika›
TV, video un audio›
Fototehnika, optika›
Trauki un galda piederumi›
Santehnika›
Auto piederumi›
Biroja tehnika›
Zoo preces›
Skaistumam un veselībai›
Apģērbs un apavi›
Biroja mēbeles un konferenču iekārtas›
Biroja preces›
Aksesuāri›
Skolas preces›
Saimniecības preces›
Tēja, kafija, saldumi›
Senioriem›
Mūzikas instrumenti›
Iepakošanas materiāli›
Tīklošanas un drošības sistēmas›

Product Catalog

    planet

    Šakotuvas PLANET IGS-20160HPT tinklo jungiklis Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Mėlyna, Baltas

    In Stock
    SKU: 163669
    Šakotuvas PLANET IGS-20160HPT tinklo jungiklis Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Mėlyna, Baltas
    Šakotuvas PLANET IGS-20160HPT tinklo jungiklis Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Mėlyna, Baltas (2)
    Šakotuvas PLANET IGS-20160HPT tinklo jungiklis Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Mėlyna, Baltas (3)
    Šakotuvas PLANET IGS-20160HPT tinklo jungiklis Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Mėlyna, Baltas (4)
    Šakotuvas PLANET IGS-20160HPT tinklo jungiklis Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Mėlyna, Baltas
    Šakotuvas PLANET IGS-20160HPT tinklo jungiklis Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Mėlyna, Baltas (2)
    Šakotuvas PLANET IGS-20160HPT tinklo jungiklis Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Mėlyna, Baltas (3)
    Šakotuvas PLANET IGS-20160HPT tinklo jungiklis Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Mėlyna, Baltas (4)
    €1,078.50
    Delivery by 10.11.2026
    14-day returns
    Warranty
    Ielādē...

    Description

    Dizainas :
    Korpuso medžiaga: aliuminis
    Produkto spalva: Mėlyna
    LED indikatoriai: Nuoroda
    DIN bėgelio tvirtinimas: Taip
    Tarptautinis apsaugos (ip) kodas: IP30
    Stovo tvirtinimas: Ne
    Sauga: IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
    Atstatymo mygtukas: Taip
    Tvirtinamas prie sienos: Taip
    Galia :
    Nuolatinės srovės įėjimo įtampa: 48–56 V
    Saugumas :
    Prieigos kontrolės sąrašas (acl): Taip
    Igmp šnipinėjimas: Taip
    Saugumo algoritmai: SSH
    Veikimo sąlygos :
    Sandėliavimo santykinė drėgmė (hh): 5–95 %
    Laikymo temperatūra (tt): -40–85 °C
    Darbinė temperatūra (tt): -40–75 °C
    Šilumos išsklaidymas: 123 BTU/h
    Darbinė santykinė drėgmė (hh): 5–95 %
    Valdymo ypatybės :
    Paslaugų kokybės (qos) palaikymas: Taip
    Jungiklio tipas: Valdomas
    Mib palaikymas: RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
    Jungiklio sluoksnis: L2/L3
    Svoris ir matmenys :
    Gylis: 107 mm
    Aukštis: 152 mm
    Svoris: 1_55 kg
    Plotis: 86 mm
    Tinklas :
    Tinklo standartai: IEEE 802_3af
    VLANų skaičius: 255
    Pilnas dvipusis: Taip
    Virtualaus LAN funkcijos: privatus VLAN
    Maršruto įrašai: 32
    Nuorodų agregavimas: Taip
    Automatinis derėjimas: Taip
    Uosto veidrodinis atvaizdavimas: Taip
    Varinio eterneto kabelio technologija: 100BASE-T
    IP maršrutizavimas: Taip
    VLAN palaikymas: Taip
    IP adresų lentelė: 8
    10g palaikymas: Ne
    Srauto valdymo palaikymas: Taip
    Našumas :
    Maksimalus duomenų perdavimo greitis: 1000 Mbit/s
    Prievadai ir sąsajos :
    Įdiegtų SFP modulių kiekis: 2
    Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
    Pagrindinių perjungimo RJ-45 Ethernet prievadų kiekis: 18
    Kitos savybės :
    Terminalo bloko prievadas: Taip
    Logistikos duomenys :
    Suderintos sistemos (hs) kodas: 85176990
    Duomenų perdavimas :
    Lagaminų skaičius: 4
    Jumbo rėmeliai: 10000
    Pralaidumas: 34_2 Mpps
    Perjungimo pajėgumas: 46 Gbit/s
    Saugojimas ir persiuntimas: Taip
    Paketų buferinė atmintis: 4 MB
    „Mac“ adresų lentelė: 32000 įrašų
    Jumbo rėmelių palaikymas: Taip
    Maitinimas per Ethernet (PoE) :
    Maitinimo per eternetą (poe) prievadų skaičius: 16
    Bendras energijos suvartojimas per Ethernet (POE): 320 W
    Maitinimas per Ethernet (POE): Taip
    Maitinimo per eternetą (POE) įtampos diapazonas: 48–56 V
    Daugiaadresio perdavimo funkcijos :
    Išfiltruotų daugiaadresio perdavimo grupių skaičius: 255
    Daugiaadresio perdavimo MAC adresų lentelė: 4094 įrašai
    Daugiaadresio perdavimo palaikymas: Taip
    Optinis pluoštas :
    Šviesolaidinio eterneto kabelių technologija: 1000BASE-SX

    Specifications

    Weight
    1.53 kg
    Brand
    Planet
    Ielādē...
    No reviews yetBe the first to review this product